<!DOCTYPE html> <html lang="es-Ar"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>El clima de enfrentamiento entre el FdT y JxC paraliza la actividad de la Cámara de Diputados</title> <link rel="canonical" href="https://www.telam.com.ar/notas/202212/613033-enfrentamiento-fdt-y-jxc-paraliza-actividad-diputados.html" /> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="all" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="Desde ambos bloques decidieron avanzar con proyectos por los que piden o pedirán expulsiones o sanciones contra los integrantes de las bancadas contrarias, por los desmanes de la última sesión." /> <meta name="keywords" content="Cámara de Diputados,agresiones ,Frente de Todos,Juntos por el Cambio,Cristian Ritondo,Cecilia Moreau"/> <meta name="news_keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202212/613033-enfrentamiento-fdt-y-jxc-paraliza-actividad-diputados.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="El clima de enfrentamiento entre el FdT y JxC paraliza la actividad de la Cámara de Diputados" /> <meta property="og:description" content="Desde ambos bloques decidieron avanzar con proyectos por los que piden o pedirán expulsiones o sanciones contra los integrantes de las bancadas contrarias, por los desmanes de la última sesión." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/638a8af92d58c_450.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/638a8af92d58c_450.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="cabd49112746b977251a9870fb82650e8cecf525" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="182fccb8b7a0e11d415030abd4aab2a3" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.telam.com.ar/notas/202212/613033-enfrentamiento-fdt-y-jxc-paraliza-actividad-diputados.html" }, "headline": "El clima de enfrentamiento entre el FdT y JxC paraliza la actividad de la Cámara de Diputados", "description": "Desde ambos bloques decidieron avanzar con proyectos por los que piden o pedirán expulsiones o sanciones contra los integrantes de las bancadas contrarias, por los desmanes de la última sesión.", "image": "https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/638a8af92d58c_450.jpg", "author": { "@type": "Organization", "name": "Télam - Agencia Nacional de Noticias", "url": "https://www.telam.com.ar" }, "publisher": { "@type": "Organization", "name": "Télam", "logo": { "@type": "ImageObject", "url": "https://www.telam.com.ar/advf/imagenes/2022/09/632093b148540.jpg" } }, "datePublished": "2022-12-03", "dateModified": "2022-12-03" } </script> <link href="https://www.telam.com.ar/ccss/6f483083e246a1e34234640b8c488fde.css?r=1670094004" rel="stylesheet" type="text/css"> <style></style> </head> <body class="body_note"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="Télam"> Télam - Agencia Nacional de Noticias </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Sábado 03 Diciembre 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar...."> <input type="hidden" name="l" value="es" /> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <a href="https://www.telam.com.ar" alt="Télam"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </a> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li > <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/qatar-2022" target="" class=" " alt="">Qatar 2022</a> </li> <li > <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="http://www.juiciosdelesahumanidad.ar/" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/especiales" target="" class=" " alt="">Todos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/elecciones-brasil" target="" class=" " alt="Una cobertura exclusiva de los">Elecciones en Brasil</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/evita-aniversario" target="" class=" " alt="A 70 años del fallecimiento de">El legado de Evita</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/entrevista-papa-francisco" target="" class=" " alt="">Entrevista al Papa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" target="" class=" " alt="Una recorrida por el Riachuelo">El Riachuelo hoy</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/musica-mujeres" target="" class=" " alt="">Una que sepamos todas</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/confiar" target="_blank" class=" " alt="">Confiar</a> </li> <li > <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li > <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" class=" " alt="A 40 años del hundimiento del ">Hundimiento del Belgrano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/fotos_malvinas" target="" class=" " alt="">Las fotos recuperadas</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/medios-guerra-malvinas" target="" class=" " alt="">Los Medios de la Guerra</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/juegos" target="_blank" class=" " alt="">Juegos</a> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <input type="hidden" name="l" value="es" /> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/qatar-2022" target="" alt="" class=" "><span>Qatar 2022</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="http://www.juiciosdelesahumanidad.ar/" rhref="http://www.juiciosdelesahumanidad.ar/" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/especiales" rhref="https://www.telam.com.ar/especiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Todos</span></a> </li> <li> <a href="https://www.telam.com.ar/elecciones-brasil" rhref="https://www.telam.com.ar/elecciones-brasil" target="" alt="Una cobertura exclusiva de los" class=" "><i class="fas fa-chevron-right"></i><span>Elecciones en Brasil</span></a> </li> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/evita-aniversario" rhref="https://www.telam.com.ar/evita-aniversario" target="" alt="A 70 años del fallecimiento de" class=" "><i class="fas fa-chevron-right"></i><span>El legado de Evita</span></a> </li> <li> <a href="https://www.telam.com.ar/entrevista-papa-francisco" rhref="https://www.telam.com.ar/entrevista-papa-francisco" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Entrevista al Papa</span></a> </li> <li> <a href="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" rhref="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" target="" alt="Una recorrida por el Riachuelo" class=" "><i class="fas fa-chevron-right"></i><span>El Riachuelo hoy</span></a> </li> <li> <a href="https://www.telam.com.ar/musica-mujeres" rhref="https://www.telam.com.ar/musica-mujeres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Una que sepamos todas</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/confiar" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" rhref="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" alt="A 40 años del hundimiento del " class=" "><i class="fas fa-chevron-right"></i><span>Hundimiento del Belgrano</span></a> </li> <li> <a href="https://www.telam.com.ar/fotos_malvinas" rhref="https://www.telam.com.ar/fotos_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Las fotos recuperadas</span></a> </li> <li> <a href="https://www.telam.com.ar/medios-guerra-malvinas" rhref="https://www.telam.com.ar/medios-guerra-malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los Medios de la Guerra</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/juegos" target="_blank" alt="" class=" "><span>Juegos</span></a> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <style> #_tmy96ppr9{} /* Estilos generales */ #_tmy96ppr9{ } /* Estilos para mobile */ @media (max-width: 767px) { #_tmy96ppr9{ } } /* Estilos solo para Desktop */ @media (min-width: 767px){ #_tmy96ppr9{ } } </style> <section id="_tmy96ppr9" style="position:relative" c="" telam_original="_tmy96ppr9" class="sec_tmy96ppr9_ext menu-qatar-background light"> <div class="container-xl sec_tmy96ppr9_int" style="position:relative"> <style class="_tmy96ppr9">@media screen and (min-width: 640px) {.sec_tmy96ppr9_ext::before { content: ''!important; background-repeat: no-repeat!important; background-position: center center!important; position: absolute!important; width: 100%!important; height:100%!important; top:0px!important; z-index:-1!important; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;} .sec_tmy96ppr9_ext{background-color:#00004F!important;}}@media screen and (max-width: 640px) {.sec_tmy96ppr9_ext::before { content: ''!important; background-repeat: no-repeat!important; background-position: center center!important; position: absolute!important; width: 100%!important; height:100%!important; top:0px!important; z-index:-1!important; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;} .sec_tmy96ppr9_ext{background-color:#00004F!important;}}</style> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="wrapper-menu-qatar"> <div class="menu-qatar"> <div class="wrapper-image-menu"> <a href="/qatar-2022">Qatar 2022</a> </div> <a id="qatar-menu" href="#"></a> <div class="sub-menu-qatar"> <a href="/qatar-2022">Inicio</a> <a href="/qatar-estadisticas">Estad&iacute;sticas</a> <a href="/qatar-fixture">Fixture</a> <a href="/qatar-equipos">Equipos</a> <a href="/qatar-estadios">Sedes</a> <a href="/historia-mundiales">Historia de los mundiales</a> </div> </div> </div> <link href="https://fonts.cdnfonts.com/css/qatar2022" rel="stylesheet"><style> header#header { background-color: #00004F !important; } .menu-qatar-background { background-color: #00004F; } .menu-qatar { display: flex; justify-content: flex-end; align-items: center; } .menu-qatar a i { color: #ffffff; font-size: 1.8rem; margin-right: 60px; } .menu-qatar .wrapper-image-menu { flex: 1; display: flex; justify-content: center; background-image: url("https://www.telam.com.ar/advf/imagenes/2022/11/6364124c8168a.png"); width: 544px; height: 70px; background-repeat: no-repeat; background-position: center; } .menu-qatar .wrapper-image-menu h1 {width: 100%; height: 100%;} .menu-qatar .wrapper-image-menu a { display: block; width: 100%; height: 100%; font-size: 0; line-height: 0; text-indent: -99999999px; } /* #qatar-menu:hover + .sub-menu-qatar,.sub-menu-qatar:hover { display: flex;} #qatar-menu { padding: 25px 0 25px 150px;} */ #qatar-menu { width: 20px; background-image: url("https://www.telam.com.ar/advf/imagenes/2022/11/63628c8a119aa.png"); height: 50px; background-size: 20px; background-position: center; background-repeat: no-repeat; } .menu-qatar-background.html { margin: 0 !important; } .menu-qatar-background .html { margin: 0 !important; } .sub-menu-qatar { position: absolute; right: 15px; background-color: #00004F; display: none; flex-wrap: wrap; width: 400px; top: 70px; z-index: 101; } .sub-menu-qatar.show { display: flex; } .sub-menu-qatar a { width: 100%; padding: 15px 30px; color: #92A7B2; text-transform: uppercase; font-weight: 600; } .sub-menu-qatar a:hover { text-decoration: none; background-color: #333372; } .menu-qatar-background { top: 0; } .menu-qatar-background.fixed { position: fixed !important; top: 36px; left: 0; right: 0; z-index: 100; -webkit-transition: top 2s; /* Safari */ transition: top .3s; /* this determines how long it takes to expand*/ } @media (max-width: 1024px) {} @media (max-width: 768px) { .menu-qatar .wrapper-image-menu { background-image: url("https://www.telam.com.ar/advf/imagenes/2022/11/6364124c86714.png"); background-size: 150px; background-position: center } /* #qatar-menu { padding: 25px 0 25px 25px } */ .menu-qatar a i { font-size: 1rem; margin: 0; } .menu-qatar-background.fixed { top: 50px; } .sub-menu-qatar { top: 70px; right: 0; width: 300px; } .sub-menu-qatar a { font-size: .7rem; padding: 10px 20px; } } </style><script> document.addEventListener("DOMContentLoaded", function (event) { var $menu = $("#qatar-menu"); var $submenu = $(".sub-menu-qatar"); $menu.on("click", function (e) { e.preventDefault(); $submenu.toggleClass("show"); }); var $header = $(".menu-qatar-background"); if ($header && $header.length > 0) { var stickyOffset = $header.offset().top; $(window).scroll(function () { var scroll = $(window).scrollTop(); if (scroll > stickyOffset) { $header.addClass("fixed"); } else { $header.removeClass("fixed"); } }) }; $(document).mouseup(function (e) { if ($submenu.is(e.target) || $menu.is(e.target)) { return } else { $submenu.removeClass("show"); } }); }); </script></div> <div class="content"> </div> </div> </div> </div> </div> </section> <section id="_0n1ew6uyz" style="position:relative" c="" telam_original="_0n1ew6uyz" telam_content="true" class="sec_0n1ew6uyz_ext light"> <div class="container-xl sec_0n1ew6uyz_int" style="position:relative"> <div class="t-blk fix-row-overlay col-md-12 p-0"> <div class="row "> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NjEzMDMz"> <h2 class="module-title">Política</h2> <div class="volanta"> <div class="time">03-12-2022 14:47 - congreso</div> </div> <h1 class="my-3 speak"> El clima de enfrentamiento entre el FdT y JxC paraliza la actividad de la Cámara de Diputados </h1> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas bulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class="speak"> Desde ambos bloques decidieron avanzar con proyectos por los que piden o pedirán expulsiones o sanciones contra los integrantes de las bancadas contrarias, por los desmanes de la última sesión. </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Por Leonardo Fredes" /> </div> <div class="info"> <div class="name"><span>Por Leonardo Fredes</span></div> <div class="time">03-12-2022 | 14:47</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/638a8af92d58c_1200.jpg" width="100%" height="100%" alt="El clima tenso fue consecuencia de la controversia planteada cuando fracas la sesin preparatoria Foto Pepe Mateos"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> El clima tenso fue consecuencia de la controversia planteada cuando fracasó la sesión preparatoria / Foto: Pepe Mateos. </figcaption></figure><br> La Cámara de Diputados ingresó en una virtual parálisis tras el fracaso de la sesión de elección de autoridades de esta semana y el escandaloso plenario que se realizó a continuación, en los que Juntos por el Cambio no prestó quórum, y se profundiza el clima de enfrentamiento entre el Frente de Todos y la coalición opositora.<br><br> Por lo pronto, desde ambos sectores principales de la Cámara baja decidieron avanzar con <strong>proyectos por los que piden o pedirán expulsiones o sanciones </strong>contra los integrantes de las bancadas contrarias, por los desmanes de la última sesión.<br><br> Todas las cuestiones recaerán en la comisión de<strong> Asuntos Constitucionales</strong>, destino reglamentario de este tipo de solicitudes que rara vez avanzan, mucho menos en un escenario de paridad de fuerzas tan marcado como el actual.<br><br><br><h2 class="">Pedidos de sanciones y expulsiones</h2>Desde el <strong>Frente de Todos</strong> se pidió la <strong>expulsión</strong> de la Cámara del<strong> titular de la bancada del PRO, Cristian Ritondo,</strong> luego de los <strong>gestos ofensivos y obscenos</strong> que realizó durante la sesión del jueves contra la presidenta del cuerpo, Cecilia Moreau.<br><br> En medio de un fuerte rechazo a las actitudes de JxC durante las frustradas sesiones de esta semana, la diputada del Frente de Todos (FdT), Mara Brawer, solicitó el viernes la expulsión de Ritondo, por <strong>"inhabilidad moral</strong>", en una<strong> iniciativa que fue firmada por 41 legisladores de la coalición oficialista.</strong><br><br> Los cuestionamientos al diputado del PRO constituyeron el epílogo de <a href="https://www.telam.com.ar/notas/202212/612821-diputados-sesion.html" target="_blank">una jornada escandalosa en la Cámara baja, en la que la bancada oficialista no pudo conseguir que se aprobara la creación de varias universidades nacionales.</a><br><br> Cuando la sesión del jueves ya había terminado y mientras se acercaba a la salida del recinto, Ritondo alzó ambas manos e hizo un gesto obsceno con las manos que duró un instante, porque rápidamente unió las palmas, como si se despidiera de los oficialistas.<br><br> Por su parte, <strong>Juntos por el Cambio pedirá expulsiones</strong> para el bonaerense <strong>Rodolfo Tailhade; la entrerriana Blanca Osuna y para la propia Moreau, </strong>titular de la Cámara.<br><br> Desde el PRO acusan a Tailhade de homofóbico por sus dichos sobre "sodomizar" a los radicales; a Osuna de haberle gritado "asesino" a Gerardo Milman, en el marco de la causa sobre el intento de magnicidio a la vicepresidenta Cristina Fernández de Kirchner; y a la propia Moreau por sus intervenciones en el manejo de la sesión.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/63891f927b473_1200.jpg" width="100%" height="100%" alt="El oficialismo suma respaldos a la figura de Cecilia Moreau Foto Pepe Mateos"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> El oficialismo suma respaldos a la figura de Cecilia Moreau / Foto: Pepe Mateos. </figcaption></figure><br><br><h2 class="">Respaldos y rechazos a Cecilia Moreau, que seguirá al frente</h2>En tanto, el oficialismo suma respaldos a la figura de Cecilia Moreau, que <a href="https://www.telam.com.ar/notas/202212/612751-oficialismo-moreau-diputados-rechazo-jxc.html" target="_blank">el jueves no pudo ser reelegida para renovar su cargo porque la mayoría de los bloques opositores decidió no dar quórum</a>; aunque seguirá por un año más como máxima autoridad de la Cámara porque así lo establece el reglamento para los casos en que no se concreta la elección.<br><br> A esta continuidad, <strong>desde Juntos por el Cambio la consideran como débil</strong>, ya que, si bien no cuestionan la legalidad, <strong>ponen de relieve "la escasa legitimidad para ejercer el cargo".</strong><br><br> En ese escenario, desde los dos espacios principales de la Cámara<strong> imaginan una reunión en el mediano plazo</strong> para desarrollar una <strong>sesión preparatoria </strong>que otorgue ese aval más fuerte a las autoridades, aunque ninguno de los referentes del FdT y de JxC se decide por estas horas a dar el primer paso de la reconciliación parlamentaria.<br><br> Desde la principal <strong>bancada opositora analizan diferentes estrategia judiciales, individuales o conjuntas,</strong> para avanzar sobre la decisión de Cecilia Moreau de dejar sin efecto la resolución de la Cámara que había dispuesto quienes serían los nuevos representantes de Diputados ante el Consejo de la Magistratura.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/12/6388f6e88a1f9_1200.jpg" width="100%" height="100%" alt="Desde los dos espacios principales de la Cmara imaginan una reunin en el mediano plazo Foto Prensa Diputados"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Desde los dos espacios principales de la Cámara imaginan una reunión en el mediano plazo / Foto: Prensa Diputados </figcaption></figure><br> Una definición por parte de la <strong>Corte Suprema de Justicia, </strong>un par de presentaciones en el fuero contencioso administrativo y hasta una acción penal contra la propia Moreau -por supuesto abuso de autoridad- forman parte del paquete que analizan en JxC, según confiaron a Télam fuentes de ese espacio.<br><br><strong>Desde el oficialismo</strong> además de intentar zanjar el tema de los r<strong>epresentantes ante la Corte</strong>, también buscarán salir de la vorágine de las últimas semanas y concentrarse en un posible temario de <strong>sesión especial para el miércoles 14 o el jueves 15,</strong> en la que hasta ayer antes del escándalo se proyectaba como la despedida legislativa del año.<br><br> En principio piensan un <strong>temario</strong> en el que estarían incluidas la llamada <strong>moratoria previsional; </strong>el proyecto de ley agroindustrial; el referido a<strong> lavado de activos</strong>; el de los comités mixtos de trabajo y el <strong>postergado de las universidades nacionale</strong>s, entre otros.<br><br> Desde la mayoría de las bancadas <strong>descartan,</strong> en tanto, la posibilidad de tratar durante lo que queda del año el proyecto sobre <strong>Ley de Humedales; el de Alquileres; el de créditos UVA y el de Compre Argentino</strong>, entre varias iniciativas que no reúnen consenso, más allá de que algunas cuentan con dictámenes de comisión.<br><br><div class="card col-md-10 offset-md-1 mb-4"> <h3 class="pt-2">Relacionadas</h3> <div class="card-body"> <ul><li> <a href="https://www.telam.com.ar/notas/202212/612979-frustrada-sesion-diputados-clima-tension.html"> <h4>Tras la frustrada sesión, Diputados vive un clima que puede dificultar su actividad</h4> </a> </li> <li> <a href="https://www.telam.com.ar/notas/202212/612964-proyecto-repudio-acciones-misoginas-jxc-diputados.html"> <h4>Presentaron un proyecto de repudio a "las acciones misóginas de JXC contra Moreau"</h4> </a> </li> <li> <a href="https://www.telam.com.ar/notas/202212/612901-repudio-violencia-diputados.html"> <h4>Crece el repudio a los incidentes generados por JxC en Diputados</h4> </a> </li> <li> <a href="https://www.telam.com.ar/notas/202212/612855-cecilia-moreau-negri.html"> <h4>Cecilia Moreau a Negri: "Yo no sé cómo trata a su mujer, a mí no me trata más así"</h4> </a> </li> </ul></div> </div> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/2649-C%C3%A1mara%20de%20Diputados/noticias">Cámara de Diputados</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/9513-agresiones%20/noticias">agresiones </a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/20211-Frente%20de%20Todos/noticias">Frente de Todos</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/20214-Juntos%20por%20el%20Cambio/noticias">Juntos por el Cambio</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/1352-Cristian%20Ritondo/noticias">Cristian Ritondo</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/13846-Cecilia%20Moreau/noticias">Cecilia Moreau</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas bulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> <div class="wrapper-mininota pt-4 mt-3"> <div class="bg-mininota"> <h3>Para Sagasti, Juntos por el Cambio "impide que las instituciones funcionen"</h3> <p><strong>La senadora nacional por Mendoza y vicepresidenta del bloque del Frente de Todos (</strong>FDT), Anabel Fern&aacute;ndez Sagasti, dijo que Juntos por el Cambio &quot;va a hacer todo lo que tenga que hacer para evitar que las instituciones funcionen&quot;, en referencia a la <strong>frustrada sesi&oacute;n del jueves en la C&aacute;mara de Diputados </strong>y tambi&eacute;n en alusi&oacute;n a las <strong>disputas con la oposici&oacute;n por el Consejo de la Magistratura.</strong><br /> <br /> &quot;Juntos por el Cambio va a hacer todo lo que tenga que hacer para impedir que las instituciones funcionen. Obviamente hay una relaci&oacute;n entre el bochornoso acto en el Congreso y lo que pas&oacute; en el Consejo de la Magistratura&quot;, afirm&oacute; esta ma&ntilde;ana la legisladora en declaraciones a Radio Diez.<br /> <br /> Para Fern&aacute;ndez Sagasti, &quot;<strong>genera impotencia en la gente ver eso en la C&aacute;mara de Diputados y nos aleja m&aacute;s a los representantes, y si seguimos por este camino nada va a terminar bien&quot;.</strong><br /> <br /> El jueves, la C&aacute;mara de Diputados fracas&oacute; en su intento de aprobar diversos proyectos, entre ellos el que establec&iacute;a la<strong> creaci&oacute;n de nuevas universidades,</strong> luego de que la <strong>sesi&oacute;n ingresara en un clima tumultuoso</strong> que impidi&oacute; su continuidad ante la f<strong>alta de qu&oacute;rum provocada por Juntos por el Cambio (JxC).</strong><br /> <br /> El clima tenso fue consecuencia de la c<strong>ontroversia planteada cuando fracas&oacute; la sesi&oacute;n preparatoria,</strong> ya que no dieron qu&oacute;rum JxC, el Interbloque Federal y la izquierda y no se pudieron elegir las autoridades del cuerpo, al <strong>objetar la decisi&oacute;n de Cecilia Moreau,</strong> formalizada el mi&eacute;rcoles, de <strong>dejar sin efecto la n&oacute;mina de legisladores designados para integrar el Consejo de la Magistratura.</strong><br /> <br /> Al clima tenso se le sum&oacute; un<strong> gesto ofensivo del titular de la bancada de PRO, Cristian Ritondo,</strong> que le vali&oacute; un pedido de expulsi&oacute;n del cuerpo por parte del bloque del Frente de Todos.<br /> <br /> <br /> (S)Sobre el Consejo de la Magistratura(S)<br /> Sobre la situaci&oacute;n en el Consejo de la Magistratura, Fern&aacute;ndez Sagasti dijo que la oposici&oacute;n &quot;genera un conflicto que <strong>Leopoldo Moreau</strong> sintetiz&oacute; ayer al sostener que <strong>&acute;la Corte juega al truco con las instituciones&acute;</strong>, y har&aacute; todo lo que tenga al alcance con su brazo pol&iacute;tico que es <strong>Juntos por el Cambio, para crear un conflicto de instituciones y que desestabilice&quot;.</strong><br /> <br /> &quot;No creo que haya otra resoluci&oacute;n que la pol&iacute;tica&quot;, dijo la senadora y afirm&oacute; que<strong> el Poder Judicial tiene &quot;una historia con el peronismo donde ha tenido este tipo de persecuci&oacute;n&quot;.</strong><br /> <br /> &quot;Cada vez que los gobiernos populares quieren reformar la Justicia para bien dicen que el peronismo o el kirchnerismo quieren captar la justicia, por eso hay que captar en lo electoral ese poder que siempre residi&oacute; en las elecciones y no en el poder econ&oacute;mico, ni medi&aacute;tico&quot;, asegur&oacute; la legisladora.<br /> <br /> Finalmente, consider&oacute; que &quot;<strong>hay que ir con la Constituci&oacute;n que tenemos para que la Corte cumpla con impartir justicia&quot;.</strong></p> </div> </div> </div> </div> </div> </section> <section id="_xeu5loann" style="position:relative" c="" telam_original="_xeu5loann" class="sec_xeu5loann_ext light"> <div class="container-xl sec_xeu5loann_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="t-blk infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite638b9cb3af68c' class='row infinite ' repeat='3' api='content' m="N" c='WyIxIl0=' l='8' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-3"> <div class="nota templ-0 mb-3" tci="{{tci}}" id_categoria="{{id_categoria}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" alt="{{volanta}}" /> </figure> </a> </div> <div class="content"> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>L&iacute;neas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bol&iacute;var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"><li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://compras.telam.com.ar/home" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul></div> <div class="col-12 col-md-6 mt-3"> <h6>&nbsp;</h6> <ul class="footer-nav-links"><li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank" class="footer-proveedores">Proveedores</a></li> </ul></div> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/e0c54ab1f7f61a28ff040b0931f20b45.js?r=1670094004"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js?r=1670094004"></script> <script type="text/javascript"></script></body> </html><speedy/>