<!DOCTYPE html> <html lang="es-Ar"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>Argentina se consagró campeón mundial de hockey sobre patines masculino</title> <link rel="canonical" href="https://www.telam.com.ar/notas/202211/610815-argentina-campeon-mundial-hockey-sobre-patines-masculino-vencer-portugal-final.html" /> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="El conjunto albiceleste triunfó por 4 a 2, con tantos de Pablo Álvarez en dos ocasiones, Fernando Nocolía y Ezequiel Mena, mientras que Henrique Magalhaes señaló las dos conquistas de los portugueses." /> <meta name="keywords" content="hockey sobre patines,Selección nacional,Campeón Mundial ,Portugal"/> <meta name="news_keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202211/610815-argentina-campeon-mundial-hockey-sobre-patines-masculino-vencer-portugal-final.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Argentina se consagró campeón mundial de hockey sobre patines masculino" /> <meta property="og:description" content="El conjunto albiceleste triunfó por 4 a 2, con tantos de Pablo Álvarez en dos ocasiones, Fernando Nocolía y Ezequiel Mena, mientras que Henrique Magalhaes señaló las dos conquistas de los portugueses." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191206315c_450.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191206315c_450.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="b18937c8d3ec1e1791793ec70ee022e4dee39698" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="53dd51b144de6937390ea49b655292d3" /> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.telam.com.ar/notas/202211/610815-argentina-campeon-mundial-hockey-sobre-patines-masculino-vencer-portugal-final.html" }, "headline": "Argentina se consagró campeón mundial de hockey sobre patines masculino", "description": "El conjunto albiceleste triunfó por 4 a 2, con tantos de Pablo Álvarez en dos ocasiones, Fernando Nocolía y Ezequiel Mena, mientras que Henrique Magalhaes señaló las dos conquistas de los portugueses.", "image": "https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191206315c_450.jpg", "author": { "@type": "Organization", "name": "Télam - Agencia Nacional de Noticias", "url": "https://www.telam.com.ar" }, "publisher": { "@type": "Organization", "name": "Télam", "logo": { "@type": "ImageObject", "url": "https://www.telam.com.ar/advf/imagenes/2022/09/632093b148540.jpg" } }, "datePublished": "2022-11-13", "dateModified": "2022-11-13" } </script> <link href="https://www.telam.com.ar/ccss/0748918ba8ee8b72ad6f842a5c822c05.css?r=1668411007" rel="stylesheet" type="text/css"> <style></style> </head> <body class="body_note"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="Télam"> Télam - Agencia Nacional de Noticias </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Lunes 14 Noviembre 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar...."> <input type="hidden" name="l" value="es" /> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <a href="https://www.telam.com.ar" alt="Télam"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </a> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li > <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="http://www.juiciosdelesahumanidad.ar/" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/especiales" target="" class=" " alt="">Todos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/elecciones-brasil" target="" class=" " alt="Una cobertura exclusiva de los">Elecciones en Brasil</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/abuelas-45-aniversario" target="" class=" " alt="">Abuelas, 45 años</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/evita-aniversario" target="" class=" " alt="A 70 años del fallecimiento de">El legado de Evita</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/entrevista-papa-francisco" target="" class=" " alt="">Entrevista al Papa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" target="" class=" " alt="Una recorrida por el Riachuelo">El Riachuelo hoy</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/musica-mujeres" target="" class=" " alt="">Una que sepamos todas</a></li> </ul> </div> </div> </li> <li > <a item_visible=true href="https://www.telam.com.ar/confiar" target="_blank" class=" " alt="">Confiar</a> </li> <li > <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li > <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" class=" " alt="A 40 años del hundimiento del ">Hundimiento del Belgrano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/fotos_malvinas" target="" class=" " alt="">Las fotos recuperadas</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/medios-guerra-malvinas" target="" class=" " alt="">Los Medios de la Guerra</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <input type="hidden" name="l" value="es" /> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" rhref="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" alt="A 40 años del hundimiento del " class=" "><i class="fas fa-chevron-right"></i><span>Hundimiento del Belgrano</span></a> </li> <li> <a href="https://www.telam.com.ar/fotos_malvinas" rhref="https://www.telam.com.ar/fotos_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Las fotos recuperadas</span></a> </li> <li> <a href="https://www.telam.com.ar/medios-guerra-malvinas" rhref="https://www.telam.com.ar/medios-guerra-malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los Medios de la Guerra</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/confiar" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/especiales" rhref="https://www.telam.com.ar/especiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Todos</span></a> </li> <li> <a href="https://www.telam.com.ar/elecciones-brasil" rhref="https://www.telam.com.ar/elecciones-brasil" target="" alt="Una cobertura exclusiva de los" class=" "><i class="fas fa-chevron-right"></i><span>Elecciones en Brasil</span></a> </li> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/abuelas-45-aniversario" rhref="https://www.telam.com.ar/abuelas-45-aniversario" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Abuelas, 45 años</span></a> </li> <li> <a href="https://www.telam.com.ar/evita-aniversario" rhref="https://www.telam.com.ar/evita-aniversario" target="" alt="A 70 años del fallecimiento de" class=" "><i class="fas fa-chevron-right"></i><span>El legado de Evita</span></a> </li> <li> <a href="https://www.telam.com.ar/entrevista-papa-francisco" rhref="https://www.telam.com.ar/entrevista-papa-francisco" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Entrevista al Papa</span></a> </li> <li> <a href="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" rhref="https://www.telam.com.ar/limpieza-riachuelo-olor-obras" target="" alt="Una recorrida por el Riachuelo" class=" "><i class="fas fa-chevron-right"></i><span>El Riachuelo hoy</span></a> </li> <li> <a href="https://www.telam.com.ar/musica-mujeres" rhref="https://www.telam.com.ar/musica-mujeres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Una que sepamos todas</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="http://www.juiciosdelesahumanidad.ar/" rhref="http://www.juiciosdelesahumanidad.ar/" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="_xwverih2o" style="position:relative" c="" telam_original="_xwverih2o" class="sec_xwverih2o_ext"> <div class="container-xl sec_xwverih2o_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> </div> </div> </div> </section> <section id="_c4kw0vqy6" style="position:relative" c="" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="t-blk fix-row-overlay row"> <div class="col-md-8"> <div class="row "> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NjEwODE1"> <h2 class="module-title">Deportes</h2> <div class="volanta"> <div class="time">13-11-2022 23:14 - venció a Portugal en la final</div> </div> <h1 class="my-3 speak"> Argentina se consagró campeón mundial de hockey sobre patines masculino </h1> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas bulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class="speak"> El conjunto albiceleste triunfó por 4 a 2, con tantos de Pablo Álvarez en dos ocasiones, Fernando Nocolía y Ezequiel Mena, mientras que Henrique Magalhaes señaló las dos conquistas de los portugueses. </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">13-11-2022 | 23:14</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191206315c_1200.jpg" width="100%" height="100%" alt="Argentina es el nuevo campen mundial de hockey sobre patines Foto Rubn Paratore "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Argentina es el nuevo campeón mundial de hockey sobre patines (Foto Rubén Paratore). </figcaption></figure><br> El seleccionado argentino de hockey sobre patines masculino se consagró este domingo a la noche campeón mundial en San Juan al vencer en la final del certamen a su par de Portugal por 4 a 2.<br><br> De esta manera el seleccionado argentino de varones se sumó al femenino que anoche superó en el partido decisivo jugado en el mismo estadio sanjuanino Aldo Cantoni a España por 3 a 0.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191204e8de_1200.jpg" width="100%" height="100%" alt="Argentina es el nuevo campen mundial de hockey sobre patines Foto Rubn Paratore "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Argentina es el nuevo campeón mundial de hockey sobre patines (Foto Rubén Paratore). </figcaption></figure><br><br> Los tantos del equipo argentino en la final de esta noche fueron convertidos por Pablo Álvarez en dos ocasiones, Fernando Nocolía y Ezequiel Mena, mientras que Henrique Magalhaes señaló las dos conquistas de los portugueses.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/63719120395b3_1200.jpg" width="100%" height="100%" alt="Argentina es el nuevo campen mundial de hockey sobre patines Foto Rubn Paratore "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Argentina es el nuevo campeón mundial de hockey sobre patines (Foto Rubén Paratore). </figcaption></figure><br><br> El restante lugar del podio masculino lo completó Francia, que en el encuentro por el tercer puesto se impuso por 3 a 2 a Italia en definición por tiros penales, luego de terminar igualados 5 a 5 al cabo del tiempo regular y el posterior suplementario.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/6371912023df9_1200.jpg" width="100%" height="100%" alt="Argentina es el nuevo campen mundial de hockey sobre patines Foto Rubn Paratore "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Argentina es el nuevo campeón mundial de hockey sobre patines (Foto Rubén Paratore). </figcaption></figure> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/20481-hockey%20sobre%20patines/noticias">hockey sobre patines</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/5-Selecci%C3%B3n%20nacional/noticias">Selección nacional</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/14392-Campe%C3%B3n%20Mundial%20/noticias">Campeón Mundial </a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/1625-Portugal/noticias">Portugal</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas bulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="col-md-12 my-4"> <div> <h4 class="module-title pt-2">Relacionadas</h4> <div class=""> <ul class="table-content"> <li> <h3><a href="https://www.telam.com.ar/notas/202211/610738-hockey-sobre-patines-argentina-campeon-mundial-femenino.html" class="live-item">Argentina salió campeón del Mundial femenino de hóckey sobre patines</a></h3> </li> </ul> </div> </div> </div> <div class="t-blk mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202211/610815-argentina-campeon-mundial-hockey-sobre-patines-masculino-vencer-portugal-final.html" tci="NjEwODE1">Argentina se consagró campeón mundial de hockey sobre patines masculino </a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637191206315c_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202211/610749-river-despide-a-marcelo-gallardo.html" tci="NjEwNzQ5">En la despedida de Gallardo, River goleó al Betis de España </a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/637162a74f461_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202211/610747-ninos-desconocidos-desnudos.html" tci="NjEwNzQ3">Grooming: a 1 de cada 4 niños, niñas y adolescentes les piden desnudos por internet</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/05/5ec26945bbbed_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202211/610746-messi-titular-psg.html" tci="NjEwNzQ2">Con Messi como titular, PSG goleó a Auxerre en el último partido antes del Mundial</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/10/6352f5d63a8d0_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202211/610767-alberto-fernandez-g20-reunion-biden.html" tci="NjEwNzY3">Fernández lleva al G20 la voz latinoamericana y asiste a una reunión conjunta con Biden</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/11/63712cbd40865_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="t-blk html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="_p56ukt1hk" style="position:relative" c="" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="t-blk infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite6371ee7a139e9' class='row infinite ' repeat='3' api='content' m="N" c='WyI1Il0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}" id_categoria="{{id_categoria}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" alt="{{volanta}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>L&iacute;neas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bol&iacute;var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"><li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://compras.telam.com.ar/home" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul></div> <div class="col-12 col-md-6 mt-3"> <h6>&nbsp;</h6> <ul class="footer-nav-links"><li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank" class="footer-proveedores">Proveedores</a></li> </ul></div> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="t-blk html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/e0c54ab1f7f61a28ff040b0931f20b45.js?r=1668411007"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js?r=1668411007"></script> <script type="text/javascript"></script></body> </html><speedy/>