<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>Efemérides del 2 de septiembre</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202209/603597-efemerides-2-de-septiembre.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Efemérides del 2 de septiembre" /> <meta property="og:description" content="" /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/6311d55e548a7_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/6311d55e548a7_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="6a190976ba0d852707ca90a5550d5b7357e08e6f" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="1a150c8e72655a1bf415c98a23cf9d0a" /> <link href="https://www.telam.com.ar/ccss/3eb3f6f90f794e367c7d326f185c5c84.css" rel="stylesheet" type="text/css"> </head> <body class="202209"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Viernes 02 Septiembre 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="http://www.juiciosdelesahumanidad.ar/" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/infancias" target="" class=" " alt="">Día de las infancias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/evita-aniversario" target="" class=" " alt="A 70 años del fallecimiento de">El legado de Evita</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/entrevista-papa-francisco" target="" class=" " alt="">Entrevista al Papa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/practicas-laborales-obligatorias-caba" target="" class=" " alt="">Pasantías en CABA</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" class=" " alt="">La mentira planificada</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/aniversario_45_madres" target="" class=" " alt="">Madres: 45 años de lucha</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/feria_del_libro_2022" target="" class=" " alt="">Feria del Libro</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/confiar" target="_blank" class=" " alt="">Confiar</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_posguerra" target="" class=" " alt="">La Posguerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_cultura_popular" target="" class=" " alt="">Cultura Popular</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" class=" " alt="A 40 años del hundimiento del ">Hundimiento del Belgrano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/fotos_malvinas" target="" class=" " alt="">Las fotos recuperadas</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="http://www.juiciosdelesahumanidad.ar/" rhref="http://www.juiciosdelesahumanidad.ar/" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/infancias" rhref="https://www.telam.com.ar/infancias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Día de las infancias</span></a> </li> <li> <a href="https://www.telam.com.ar/evita-aniversario" rhref="https://www.telam.com.ar/evita-aniversario" target="" alt="A 70 años del fallecimiento de" class=" "><i class="fas fa-chevron-right"></i><span>El legado de Evita</span></a> </li> <li> <a href="https://www.telam.com.ar/entrevista-papa-francisco" rhref="https://www.telam.com.ar/entrevista-papa-francisco" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Entrevista al Papa</span></a> </li> <li> <a href="https://www.telam.com.ar/practicas-laborales-obligatorias-caba" rhref="https://www.telam.com.ar/practicas-laborales-obligatorias-caba" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Pasantías en CABA</span></a> </li> <li> <a href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" rhref="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La mentira planificada</span></a> </li> <li> <a href="https://www.telam.com.ar/aniversario_45_madres" rhref="https://www.telam.com.ar/aniversario_45_madres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Madres: 45 años de lucha</span></a> </li> <li> <a href="https://www.telam.com.ar/feria_del_libro_2022" rhref="https://www.telam.com.ar/feria_del_libro_2022" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Feria del Libro</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/confiar" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_posguerra" rhref="https://www.telam.com.ar/malvinas_posguerra" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Posguerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_cultura_popular" rhref="https://www.telam.com.ar/malvinas_cultura_popular" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Cultura Popular</span></a> </li> <li> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" rhref="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" alt="A 40 años del hundimiento del " class=" "><i class="fas fa-chevron-right"></i><span>Hundimiento del Belgrano</span></a> </li> <li> <a href="https://www.telam.com.ar/fotos_malvinas" rhref="https://www.telam.com.ar/fotos_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Las fotos recuperadas</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="xwverih2o" style="position:relative" telam_original="_xwverih2o" class="sec_xwverih2o_ext"> <div class="container-xl sec_xwverih2o_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="content"> <style> #banner-especial-2 { position:relative; left: auto; top: auto; -webkit-transform: translateX(0) translateY(0); transform: translateX(0) translateY(0); display: block !important; } @media (max-width: 500px) { #banner-especial-2 { width: auto; margin-left: -108%; height: 37vw; } } </style><a href="https://www.telam.com.ar/confiar"> <video id="banner-especial-2" src="https://www.telam.com.ar/advf/videos/2022/08/62e8077d5af2c.mp4" width="100%" autoplay="" loop="" muted="" playsinline=""></video></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </section> <section id="c4kw0vqy6" style="position:relative" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="fix-row-overlay row"> <div class="col-md-8"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NjAzNTk3"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">02-09-2022 07:05 - La historia al día</div> </div> <h2 class="my-3 speak"> Efemérides del 2 de septiembre </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">02-09-2022 | 07:05</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <div class="video_repositive"> <a class="video_sticky" href="javascript:void();" onclick="removeStuckVideo(true);"><i class="far fa-window-close"></i></a> <div id="8ZieBYOIhqE" class="video_telam" style="background-image:url('https://img.youtube.com/vi/8ZieBYOIhqE/hqdefault.jpg');background-position: center center;"> <div class="feature_article_inner"> <div class="feature_article_title"> <h2 class="text-center">La historia al día</h2> </div> </div> <div class="definition">VER VIDEO <i class="fas fa-play"></i></div> </div> <div id="8ZieBYOIhqE_wrapg" class="wrapg" style="display:none"> <video data-propio="0" controlslist="nodownload" controls id="8ZieBYOIhqE_player" data-id="8ZieBYOIhqE" width="100%" data-width="800" data-height="400" poster=""><source src="https://www.telam.com.ar/8ZieBYOIhqE" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2'></source></video></div> </div> <br><br><br><br><strong>1845</strong> - BERNARDINO RIVADAVIA. A la edad de 65 años muere exiliado en la ciudad española de Cádiz el político rioplatense Bernardino Rivadavia, primer presidente de las Provincias Unidas del Río de la Plata (1826-1827). Luchó contra las invasiones inglesas de 1806 y fue secretario de Guerra del Primer Triunvirato.<br><br><strong>1932 </strong>- RUBÉN PEUCELLE. Nace en la localidad bonaerense de Arribeños el luchador profesional Rubén Peucelle, apodado “El ancho”, una de las figuras del programa de lucha libre “Titanes en el ring”, de gran popularidad en las décadas de los años 60 y 70.<br><br><strong>1939 </strong>- NICOLINO LOCCHE. Nace en la ciudad mendocina de Tunuyán el boxeador Nicolino Felipe Locche, apodado “El intocable” por su habilidad para esquivar golpes, campeón mundial de la categoría superligero entre 1968 y 1972. Loche fue uno de los mejores de la historia del pugilismo argentino junto a Carlos Monzón y Víctor Galíndez, entre otros.<br><br><strong>1945 </strong>- 2° GUERRA MUNDIAL. A bordo del acorazado estadounidense “Missouri” anclado en la bahía de Tokyo, Japón firma su rendición incondicional, con lo que termina la Segunda Guerra Mundial. Al cabo de seis años y un día, el coflicto dejó más de 70 millones de muertos entre militares y civiles.<br><br><strong>1946 </strong>- BILLY PRESTON. Nace en la ciudad de Houston (Texas, EEUU) el músico de soul Billy Preston, quien colaboró con grandes bandas y artistas como The Beatles, The Rolling Stones, Ray Charles y Elton John, entre otros. Fue apodado el “quinto Beatle” por su destacada labor en las sesiones de grabación del álbum Let It Be.<br><br><strong>1962 </strong>- GOL 500. El astro brasileño Pelé (Edson Arantes Do Nascimento), uno de los grandes de la historia del fútbol mundial, convierte el gol número 500 de su carrera al marcar dos tantos para el Santos en el empate 3 a 3 ante San Pablo.<br><br><strong>1964 </strong>- KEANU REEVES. Nace en Beirut el actor nacionalizado canadiense Keanu Charles Reeves, quien lleva filmadas más de 70 películas, entre ellas las de la exitosa trilogía The Matrix.<br><br><strong>1966 </strong>- SALMA HAYEK. Nace en la ciudad de Coatzacoalcos (Veracruz, México) la actriz Salma Hayek, una de las artistas mexicanas más prominentes en Hollywood. Lleva filmadas más de 60 películas. En 2003 fue nominada al Premio Óscar a la mejor actriz y en 2018 recibió el galardón del Festival Internacional de Cine de Venecia.<br><br><strong>1973 </strong>- JOHN R. TOLKIEN. A la edad de 81 años muere en la ciudad inglesa de Bournemouth el escritor y lingüista británico John Ronald Reuel Tolkien, más conocido como J.R.R. Tolkien, uno de los referentes de la literatura fantástica. Es el autor de las novelas clásicas de fantasía heroica El hobbit, El Silmarillion y El Señor de los Anillos.<br><br><strong>2011 </strong>- ALEJANDRO SABELLA. El exfutbolista y entrenador Alejandro Sabella dirige por primera vez a la selección argentina. Fue en un partido amistoso con Venezuela en la ciudad india de Calcuta con victoria argentina por 1 a 0 con gol de Nicolás Otamendi. “Pachorra” Sabella fue el técnico de la selección argentina subcampeona en el Mundial de Brasil 2014.<br><br><strong>2022 </strong>- INDUSTRIA ARGENTINA. Se celebra el Día de la Industria en conmemoración de la fecha de 1587 en la que se registra la primera exportación de productos elaborados, un embarque que partió del puerto de Buenos Aires hacia Brasil.<br> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/2032-efem%C3%A9rides/noticias">efemérides</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="telamblock mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202209/603562-persona-armada-casa-cristina-fernandez-kirchner.html" tci="NjAzNTYy">Conmoción por un intento de magnicidio contra la Vicepresidenta</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/6311627c0077f_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202209/603565-alberto-fernandez-cristina-kirchner-ataque.html" tci="NjAzNTY1">“Este hecho es de una enorme gravedad, el más grave desde el retorno de la Democracia”</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/63117be7de79c_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202209/603573-detenido-atacante-cristina-fernandez-de-kirchner.html" tci="NjAzNTcz">Quién es el hombre que quizo asesinar a Cristina Fernández de Kirchner</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/09/63116a9dcd130_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202209/603586-cta-paro-nacional-activo-movilizacion-ataque-cristina-repudio.html" tci="NjAzNTg2">La CTA convocó a un paro nacional activo con movilización </a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/62b4d749be5c5_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202209/603533-gobierno-rosatti-excuse-transferencia-policia.html" tci="NjAzNTMz">El Gobierno pidió a Rosatti que se excuse en la causa por la transferencia de la Policía </a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/09/61504b2458c53_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="telamblock html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="p56ukt1hk" style="position:relative" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite6311db2913802' class='row infinite ' repeat='3' api='content' m="N" c='WyIyIl0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/d0e5a314569658901eb235fa76cd6bfc.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->