<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>Colocaron zapatos violetas para visibilizar a 150 víctimas de femicidios</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202206/594487-niunamenos-zapatos-violetas-congreso-femicidios.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Colocaron zapatos violetas para visibilizar a 150 víctimas de femicidios" /> <meta property="og:description" content="De esta manera, la agrupación 'Atravesados por el Femicidio' exigió que se agilicen 'mas las sentencias, las fechas de juicio, que podamos tener abogados del Estado porque no los podemos pagar'." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a4b5846dd7_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a4b5846dd7_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="f9b64f2a9c0c1fa23732371e7858e925118f735d" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="4a578a13267acc3b3a31843dc9cf6733" /> <link href="https://www.telam.com.ar/ccss/3eb3f6f90f794e367c7d326f185c5c84.css" rel="stylesheet" type="text/css"> </head> <body class="202206"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Viernes 03 Junio 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/tecnolog%C3%ADa" target="" class=" " alt="">Tecnología</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="http://www.juiciosdelesahumanidad.ar/" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/centenario_ypf" target="" class=" " alt="">100 años de YPF</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cannes_2022" target="" class=" " alt="Noticias, adelantos y análisis">Cannes 2022</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/feria_del_libro_2022" target="" class=" " alt="">Feria del Libro</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/identidad_de_genero" target="" class=" " alt="">Identidad de Género</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/antartida_2022" target="" class=" " alt="">Campaña antártica 2022</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/aniversario_45_madres" target="" class=" " alt="">Madres: 45 años de lucha</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" class=" " alt="">La mentira planificada</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://confiar.telam.com.ar/" target="_blank" class=" " alt="">Confiar</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" class=" " alt="A 40 años del hundimiento del ">Hundimiento del Belgrano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_posguerra" target="" class=" " alt="">La Posguerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_cultura_popular" target="" class=" " alt="">Cultura Popular</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_reflexiones" target="" class=" " alt="">Reflexiones</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_educacion" target="" class=" " alt="">Educación</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/tecnolog%C3%ADa" rhref="https://www.telam.com.ar/tecnolog%C3%ADa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Tecnología</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="http://www.juiciosdelesahumanidad.ar/" rhref="http://www.juiciosdelesahumanidad.ar/" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/centenario_ypf" rhref="https://www.telam.com.ar/centenario_ypf" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>100 años de YPF</span></a> </li> <li> <a href="https://www.telam.com.ar/cannes_2022" rhref="https://www.telam.com.ar/cannes_2022" target="" alt="Noticias, adelantos y análisis" class=" "><i class="fas fa-chevron-right"></i><span>Cannes 2022</span></a> </li> <li> <a href="https://www.telam.com.ar/feria_del_libro_2022" rhref="https://www.telam.com.ar/feria_del_libro_2022" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Feria del Libro</span></a> </li> <li> <a href="https://www.telam.com.ar/identidad_de_genero" rhref="https://www.telam.com.ar/identidad_de_genero" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Identidad de Género</span></a> </li> <li> <a href="https://www.telam.com.ar/antartida_2022" rhref="https://www.telam.com.ar/antartida_2022" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Campaña antártica 2022</span></a> </li> <li> <a href="https://www.telam.com.ar/aniversario_45_madres" rhref="https://www.telam.com.ar/aniversario_45_madres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Madres: 45 años de lucha</span></a> </li> <li> <a href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" rhref="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La mentira planificada</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://confiar.telam.com.ar/" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" rhref="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" alt="A 40 años del hundimiento del " class=" "><i class="fas fa-chevron-right"></i><span>Hundimiento del Belgrano</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_posguerra" rhref="https://www.telam.com.ar/malvinas_posguerra" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Posguerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_cultura_popular" rhref="https://www.telam.com.ar/malvinas_cultura_popular" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Cultura Popular</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_reflexiones" rhref="https://www.telam.com.ar/malvinas_reflexiones" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Reflexiones</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_educacion" rhref="https://www.telam.com.ar/malvinas_educacion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Educación</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="xwverih2o" style="position:relative" telam_original="_xwverih2o" class="sec_xwverih2o_ext"> <div class="container-xl sec_xwverih2o_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> </div> </div> </div> </section> <section id="c4kw0vqy6" style="position:relative" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="fix-row-overlay row"> <div class="col-md-8"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NTk0NDg3"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">03-06-2022 14:08 - Frente al Congreso</div> </div> <h2 class="my-3 speak"> Colocaron zapatos violetas para visibilizar a 150 víctimas de femicidios </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> De esta manera, la agrupación "Atravesados por el Femicidio" exigió que se agilicen "mas las sentencias, las fechas de juicio, que podamos tener abogados del Estado porque no los podemos pagar". </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">03-06-2022 | 14:08</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <div class="video_repositive"> <a class="video_sticky" href="javascript:void();" onclick="removeStuckVideo(true);"><i class="far fa-window-close"></i></a> <div id="huHMD4TyKCE" class="video_telam" style="background-image:url('https://img.youtube.com/vi/huHMD4TyKCE/hqdefault.jpg');background-position: center center;"> <div class="feature_article_inner"> <div class="feature_article_title"> <h2 class="text-center">ATRAVESADOS POR EL FEMICIDIO</h2> </div> </div> <div class="definition">VER VIDEO <i class="fas fa-play"></i></div> </div> <div id="huHMD4TyKCE_wrapg" class="wrapg" style="display:none"> <video data-propio="0" controlslist="nodownload" controls id="huHMD4TyKCE_player" data-id="huHMD4TyKCE" width="100%" data-width="800" data-height="400" poster=""><source src="https://www.telam.com.ar/huHMD4TyKCE" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2'></source></video></div> </div> <br><br><br><br> Ciento cincuenta pares de botas y zapatos de talles grandes, junto a otros pequeños, todos de color violeta, se erigieron este viernes frente al Congreso de la Nación para simbolizar a las víctimas de femicidio, en una intervención organizada por la agrupación Atravesados por el Femicidio.<br><br> La iniciativa, que se replica cada año desde la primera marcha de Ni Una Menos en 2015, es una forma de visibilizar cada una de las historias y pedir por políticas con perspectiva de género; que se agilicen las sentencias y los inicios de juicios; además de una efectiva entrega de reparaciones económica y contención psicológica a niños, niñas y adolescentes víctimas de violencia de género.<br><br> Desde las 10 de la mañana, los miembros de Atravesados por el Femicidio colocaron carteles y banderas con los nombres y rostros de las 150 mujeres víctimas.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a3535589be_900.jpg" width="100%" height="100%" alt="La iniciativa se replica cada ao desde la primera marcha de Ni Una Menos en 2015 Foto Victoria Egurza"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> La iniciativa se replica cada año desde la primera marcha de Ni Una Menos en 2015 / Foto: Victoria Egurza. </figcaption></figure><br><strong>"Conformamos Atravesados por el Femicidio ocho fundadores. Hoy ya somos más de 200 personas que representamos a 150 víctimas"</strong>, contó a Télam Manuel Iglesias, hermano de <strong>Laura Iglesias</strong>, asesinada en la localidad bonaerense de Miramar el 29 de mayo de 2013.<br><br> A Manuel le ocurre lo que a muchas personas en su situación: transcurrir el proceso judicial es "muy difícil" y deben llevarlo sobre sus hombros para lograr avances.<br><br> "Si bien en seguida se detuvo al muchacho (Esteban Cuello), que luego fue a juicio y condenado a perpetua, nosotros estamos seguros de que hubo más partícipes", señaló Iglesias, cuyo lema de vida es <strong>"más hombres, menos machos"</strong>.<br><br> En diálogo con Télam sostuvo: "No somos abogados, pero fuimos conociendo de las leyes a través de todo lo que nos pasó. Tampoco somos psicólogos, pero pasamos por este dolor y podemos comprendernos. Y no somos asistentes sociales, pero sabemos armar redes y tenemos la voluntad de ayudar a todos los que están pasando por lo mismo que pasamos nosotros".<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a3536723d7_900.jpg" width="100%" height="100%" alt="La pandemia por coronavirus agudiz los problemas de acceso a la justicia para los familiares Foto Victoria Egurza"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> La pandemia por coronavirus agudizó los problemas de acceso a la justicia para los familiares / Foto: Victoria Egurza. </figcaption></figure><br><strong>La pandemia por coronavirus agudizó los problemas de acceso a la justicia para los familiares.</strong><br><br> "Quedamos desamparados. Nuestros niños huérfanos no contaron con la Ley Brisa, los juicios se aquietaron, los niños, niñas y familiares no recibieron asistencia psicológica. Y eso todavía no cambió", aseguró Eva Domínguez, cuñada de <strong>Vanessa Celma</strong>,<strong> </strong>una mujer que a sus 27 años y embarazada de 8 meses fue asesinada presuntamente por su pareja.<br><br> Por este crimen, Eva recurrió a la <strong>Corte Interamericana de Derechos Humanos</strong> (CIDH) ya que la causa fue archivada en 2016.<br><br> Un cartel en el piso de la Plaza de los dos Congresos lleva el nombre de Lilian Fuño, asesinada el 2 de noviembre de 2009, y tiene una particularidad ya que además de estar junto a unas chatitas violetas de talle adulto también lo rodean dos pares de calzados de niño y unas zapatillas de bebé. <strong>Lilian estaba embarazada de ocho meses y fue asesinada junto a sus hijos.</strong><br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a3535e56a7_900.jpg" width="100%" height="100%" alt="Foto Victoria Egurza"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Foto: Victoria Egurza. </figcaption></figure><br> Antonia Velázquez es mamá de<strong> Érica Daiana Quintero</strong>, quien <strong>cuando tenía 23 años fue prendida fuego por su esposo</strong>, Fabián Oscar Sánchez, condenado a prisión perpetua.<br><br><strong>"En mi caso como abuela tuve que dejar de trabajar y volver a ser mamá"</strong>, dijo a Télam planteando una de las tantas problemáticas que viven los familiares en relación a las infancias.<br><br> Si bien su caso rápidamente consiguió una condena favorable, Antonia continúa luchando por las demás personas que atraviesan situaciones similares.<br><br> Por ello, exige "que se agilicen mas las sentencias, las fechas de juicio, que podamos tener abogados del Estado porque no los podemos pagar y que se agilice la Ley Brisa".<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/629a35358c7df_900.jpg" width="100%" height="100%" alt="Foto Victoria Egurza"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Foto: Victoria Egurza. </figcaption></figure><br><br><ul style="background:#be86d8; border-radius:5px; padding: 20px; font-size:16px; color:#000000;"><li style="margin-bottom:10px; font-weight: bold;"><h3>Atención, contención y asesoramiento en situaciones de violencia de género</h3></li> <li style="margin-bottom:10px; ">Por llamada gratuita las 24 hs Línea 144</li> <li style="margin-bottom:10px; ">Por WhatsApp +5491127716463</li> <li style="margin-bottom:10px; ">Por mail a <a href="mailto:linea144@mingeneros.gob.ar">linea144@mingeneros.gob.ar</a></li> <li style="margin-bottom:10px; ">Descargando la <a href="https://www.argentina.gob.ar/aplicaciones/linea-144-atencion-mujeres-y-LGBTI">app</a></li> </ul> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/782-femicidio/noticias">femicidio</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/11848-registro%20de%20femicidios%20/noticias">registro de femicidios </a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/20178-ley%20Brisa/noticias">ley Brisa</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/11649-NiUnaMenos/noticias">NiUnaMenos</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="col-md-12 my-4"> <div> <h4 class="module-title pt-2">Relacionadas</h4> <div class=""> <ul class="table-content"> <li> <a href="https://www.telam.com.ar/notas/202206/594385-femicidios-ni-una-menos-movilizacion.html" class="live-item">A siete años de la primera Ni Una Menos: habrá marchas al Congreso y en todo el país</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594416-victimas-de-femicidios--siete-anos-ni-una-menos.html" class="live-item">Cerca de 2000 mujeres víctimas de femicidios desde el nacimiento del "Ni una Menos" </a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594483-ni-una-menos-reivindicaciones-reclamos.html" class="live-item">Reforma judicial feminista y aplicación de IVE en todo el país, los reclamos de NiUnaMenos</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594472-ni-una-menos-amnistia-internacional.html" class="live-item">Amnistía reclamó eficiencia a los poderes del Estado para combatir la violencia de género</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594476-dirigentes-politicos-marcha-ni-una-menos.html" class="live-item">Dirigentes políticos de todos los sectores se sumaron al "Ni Una Menos"</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594397-nota-de-opinion-ufem-ni-una-menos.html" class="live-item">Las múltiples dimensiones del Ni Una Menos</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594394-opinion-ni-una-menos-transfemicidios.html" class="live-item">3 de junio: Ni una trans menos</a> </li> <li> <a href="https://www.telam.com.ar/notas/202206/594388-cronologia-antecedentes-ni-una-menos-argentina.html" class="live-item">Una cronología de antecedentes e impactos del Ni Una Menos en Argentina</a> </li> </ul> </div> </div> </div> <div class="telamblock mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202206/594422-alberto-fernandez-cristina-fernandez-de-kirchner-ypf.html" tci="NTk0NDIy">Alberto Fernández y Cristina Kirchner encabezarán el acto por los 100 años de YPF</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2019/10/5da851cfb89e5_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202206/594448-efemerides-3-de-junio.html" tci="NTk0NDQ4">Efemérides del 3 de junio</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/6299def510fbd.00_00_02_12.imagen%20fija006_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202206/594027-dia-del-inmigrante-italiano-busqueda-genealogica-empresa.html" tci="NTk0MDI3">Día del Inmigrante Italiano: la democratización de la búsqueda genealógica</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/05/629655f22b85c_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202206/594484-el-noba-muerte.html" tci="NTk0NDg0">Después de 10 días en terapia intensiva, falleció El Noba</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/05/628e0d7e0c446_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202206/594458-nueva-reserva-ecologica-costanera-norte.html" tci="NTk0NDU4">Abrió la nueva reserva ecológica en Costanera Norte</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/06/6299ecf93d6eb_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="telamblock html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="p56ukt1hk" style="position:relative" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite629a532a5edde' class='row infinite ' repeat='3' api='content' m="N" c='WyIyIl0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/d0e5a314569658901eb235fa76cd6bfc.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->