<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>Covid-19: leve aumento de casos y positividad pero pocos pacientes en terapia intensiva</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202204/590761-covid-positividad-casos-terapia-intensiva.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Covid-19: leve aumento de casos y positividad pero pocos pacientes en terapia intensiva" /> <meta property="og:description" content="A nivel nacional la positividad pasó de 7% a principio de abril a estar hoy cerca del 10%, y lo mismo sucede en la Ciudad Buenos Aires. 'Esto está dentro de lo esperable porque estamos entrando en el otoño-invierno', indicó a Télam Analía Rearte, directora nacional de Epidemiología." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/06/60bfb35ca28b3_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/06/60bfb35ca28b3_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="b6394a2e5f9bee958ec1730d9ebf9a874d0ac668" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="0e47269e6201bd775127372492d90e13" /> <link href="https://www.telam.com.ar/ccss/3eb3f6f90f794e367c7d326f185c5c84.css" rel="stylesheet" type="text/css"> </head> <body class="202204"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Miércoles 27 Abril 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/tecnolog%C3%ADa" target="" class=" " alt="">Tecnología</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="https://memoria.telam.com.ar/los-juicios" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" class=" " alt="">La mentira planificada</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" target="" class=" " alt="">10 años sin Spinetta</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/8m_2022" target="_self" class=" " alt="">8M</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/crisis_del_2001" target="" class=" " alt="Hace 20 años, la crisis económ">A 20 años del estallido</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/25n_2021" target="" class=" " alt="">25N</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" class=" " alt="">Un año sin Maradona</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mano-a-mano" target="" class=" " alt="">Mano a mano</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://confiar.telam.com.ar/" target="_blank" class=" " alt="">Confiar</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_posguerra" target="" class=" " alt="">La Posguerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_cultura_popular" target="" class=" " alt="">Cultura Popular</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_educacion" target="" class=" " alt="">Educación</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_reflexiones" target="" class=" " alt="">Reflexiones</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/tecnolog%C3%ADa" rhref="https://www.telam.com.ar/tecnolog%C3%ADa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Tecnología</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="https://memoria.telam.com.ar/los-juicios" rhref="https://memoria.telam.com.ar/los-juicios" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" rhref="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La mentira planificada</span></a> </li> <li> <a href="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" rhref="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>10 años sin Spinetta</span></a> </li> <li> <a href="https://www.telam.com.ar/8m_2022" rhref="https://www.telam.com.ar/8m_2022" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>8M</span></a> </li> <li> <a href="https://www.telam.com.ar/crisis_del_2001" rhref="https://www.telam.com.ar/crisis_del_2001" target="" alt="Hace 20 años, la crisis económ" class=" "><i class="fas fa-chevron-right"></i><span>A 20 años del estallido</span></a> </li> <li> <a href="https://www.telam.com.ar/25n_2021" rhref="https://www.telam.com.ar/25n_2021" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>25N</span></a> </li> <li> <a href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" rhref="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Un año sin Maradona</span></a> </li> <li> <a href="https://www.telam.com.ar/mano-a-mano" rhref="https://www.telam.com.ar/mano-a-mano" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mano a mano</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://confiar.telam.com.ar/" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_posguerra" rhref="https://www.telam.com.ar/malvinas_posguerra" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Posguerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_cultura_popular" rhref="https://www.telam.com.ar/malvinas_cultura_popular" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Cultura Popular</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_educacion" rhref="https://www.telam.com.ar/malvinas_educacion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Educación</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_reflexiones" rhref="https://www.telam.com.ar/malvinas_reflexiones" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Reflexiones</span></a> </li> </ul> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="c4kw0vqy6" style="position:relative" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="fix-row-overlay row"> <div class="col-md-8"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NTkwNzYx"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">27-04-2022 15:31 - PANDEMIA </div> </div> <h2 class="my-3 speak"> Covid-19: leve aumento de casos y positividad pero pocos pacientes en terapia intensiva </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> A nivel nacional la positividad pasó de 7% a principio de abril a estar hoy cerca del 10%, y lo mismo sucede en la Ciudad Buenos Aires. "Esto está dentro de lo esperable porque estamos entrando en el otoño-invierno", indicó a Télam Analía Rearte, directora nacional de Epidemiología. </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">27-04-2022 | 15:31</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/04/6065e0df60d47_900.jpg" width="100%" height="100%" alt="Los especialistas destacan el bajo nmero de personas internadas en terapia intensiva "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Los especialistas destacan el bajo nùmero de personas internadas en terapia intensiva. </figcaption></figure><br> Los casos detectados de coronavirus<strong> aumentaron levemente y también la positividad </strong>(confirmados sobre pruebas realizadas) en la última semana a nivel país, lo que podría indicar un cambio en la tendencia de la curva, que según especialistas es <strong>"esperable" frente al comienzo del frío y la circulación de la variante Ómicron BA.2</strong>, en tanto que las internaciones en terapia intensiva y las personas fallecidas continúan bajas.<br><br><strong>"Comenzamos a ver un aumento muy muy leve. Esto está dentro de lo esperable porque estamos entrando en el otoño-invierno"</strong>, indicó a Télam Analía Rearte, directora nacional de Epidemiología e Información Estratégica del Ministerio de Salud.<br><br> La especialista y funcionaria señaló que "desde el Ministerio sabemos que es esperable que haya un aumento de casos de Covid -no sabemos si este incremento implica que ya empezó o no- y lo que no sabemos es cómo será con la co-circulación de otros virus respiratorios, que también es esperable que aumenten su circulación".<br><br> "Se empieza a notar en las estadísticas un <strong>crecimiento de los casos detectados</strong>. Sin dudas, con los cambios de criterio en el testeo va a ser cada vez más compleja la detección, pero aún así en algunos distritos como la Ciudad de Buenos Aires ya comienzan a verse leves aumentos en las notificaciones y también en la positividad", indicó a Télam el contador Martín Barrionuevo, que analiza datos desde el inicio de la pandemia.<br><br><blockquote class="">Sin dudas, con los cambios de criterio en el testeo va a ser cada vez más compleja la detección, pero aún así en algunos distritos como la Ciudad de Buenos Aires ya comienzan a verse leves aumentos"<cite class="author">Martín Barrionuevo</cite></blockquote><br> De acuerdo a su trabajo que toma como base las cifras del Ministerio de Salud, <strong>a nivel nacional la positividad pasó de 7% a principio de abril a estar hoy cerca del 10%, y lo mismo sucede en la Ciudad Buenos Aires.</strong><br><br> Por su parte, el físico e investigador del Conicet Jorge Aliaga detalló que "el promedio de confirmados semanales a nivel nacional ordenados por fecha de inicio de síntomas entre el 10 y el 16 de abril fue de 637, mientras que la semana pasada (entre el 17 y el 23 de abril) fue de 699".<br><br> "Hay que tener en cuenta que estas cifras son por fecha de inicio de síntomas, que es una manera de evitar las variaciones de las fechas de cargas, pero que también pueden ser incompletas porque puede haber casos que se notifiquen dentro de un tiempo que corresponden a estas semanas", indicó Aliaga.<br><br> En el caso de la Ciudad de Buenos Aires, el investigador señaló que<strong> "desde hace unas semanas se ve una curva que sube muy lentamente pero en forma sostenida".</strong><br><br><blockquote class="">"Si el aumento de casos no es tan alto, el impacto en el crecimiento de muertes va a ser bajo porque la letalidad bajó muchísimo como consecuencia de las vacunas"<cite class="author">Jorge Aliaga</cite></blockquote><br> El médico infectólogo Martín Hojman, quien trabaja en el Hospital Rivadavia, en el barrio de Recoleta, también observó "un incremento leve en las consultas y las confirmaciones en los últimos días"; en tanto que señaló que "los casos en las UTI continúan bajos".<br><br> Este cambio en el comportamiento de la curva de casos de Covid, que venía descendiendo en forma sostenida, también es esperable para Aliaga. "Por un lado, está la variante Ómicron BA.2 circulando en CABA, por el otro las personas están más encerradas como consecuencia del frío y con más actividades presenciales".<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/01/61de08b2ddb4d_900.jpg" width="100%" height="100%" alt="Foto Ramiro Gmez "><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Foto: Ramiro Gòmez. </figcaption></figure><br> Según el último reporte de la sala de situación del Ministerio de Salud, al <strong>18 de abril se habían detectado 154 casos </strong>de variante ómicron BA.2 (más transmisible aún que la Ómicron original), de los cuales 27 eran personas con antecedente de viaje internacional y 127 se encontraban en investigación.<br><br><strong>Las provincias de residencia de los casos correspondían a Buenos Aires, CABA, Santa Fe, San Luis, Santa Cruz y Tucumán.</strong><br><br> Frente a este escenario, Barrionuevo sostuvo que "tenemos que aprender a mirar estas nuevas 'olas' o incremento de casos con un prisma diferente porque con la vacunación y la enorme cantidad de contagios previos hay mucha población con inmunidad y esto es clave para tratar de comprender cuál será el impacto de esos crecimientos".<br><br><strong>"Hoy tenemos niveles muy bajos de personas internadas en terapia intensiva</strong> y también tenemos pocas personas fallecidas por Covid-19; si se ordenan por fecha de fallecimiento debemos estar en 5 personas diarias a nivel país", completó.<br><br> A modo de ejemplo, Barrionuevo describió que en Corrientes "hace más de 20 días que no hay ningún fallecido por Covid en el Hospital de Campaña".<br><br> En el mismo sentido, Aliaga señaló que "si el aumento de casos no es tan alto, el impacto en el crecimiento de muertes va a ser bajo porque la letalidad bajó muchísimo como consecuencia de las vacunas".<br><br> "No obstante -señaló- si se desatara otra ola como la última causada por Ómicron, igual tendríamos muchas personas fallecidas, aunque el número sea significativamente menor en proporción a los casos que las olas anteriores".<br><br><br><h2 class="">Criterios de vigilancia</h2><br> Desde 18 de abril, el Ministerio implementó una nueva estrategia de transición para integrar la vigilancia de Covid-19 a la de las enfermedades respiratorias agudas de presunto origen viral.<br><br> Se definió que <strong>se priorizará el diagnóstico en personas con enfermedades respiratorias </strong>que pertenezcan a los siguientes grupos: mayores de 50 años y con condiciones de riesgo; poblaciones especiales que residan, trabajen o asistan a ámbitos que por sus características presentan mayor riesgo de transmisión o generación de brotes.<br><br> También <strong>se hisoparán a quienes tengan antecedentes de viaje en últimos 14 días </strong>a una región en la que esté circulando una variante de interés o de preocupación; personas con enfermedad grave (internados); y fallecidos, según indica la estrategia. </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/21861-Covid-19/noticias">Covid-19</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/23436-terapia%20intensiva/noticias">terapia intensiva</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="col-md-12 my-4"> <div> <h4 class="module-title pt-2">Relacionadas</h4> <div class=""> <ul class="table-content"> <li> <a href="https://www.telam.com.ar/notas/202204/590783-distribucion-vacunas-coronavirus-todo-el-pais.html" class="live-item">El Gobierno distribuyó más de 1.000.000 de vacunas contra el Covid en todo el país</a> </li> </ul> </div> </div> </div> <div class="telamblock mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202204/590696-efemerides-del-27-de-abril.html" tci="NTkwNjk2">Efemérides del 27 de abril</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/626895f975366_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202204/590705-lo-que-dejo-el-temporal-caida-de-arboles-y-postes-y-autos-danados.html" tci="NTkwNzA1">Lo que dejó el temporal: 400 árboles caídos en CABA y voladura de techos en Buenos Aires</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269889bec8fb_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202204/590701-tren-sarmiento-tigre-mitre-servicio.html" tci="NTkwNzAx">El Sarmiento opera reducido por un auto embestido y el ramal Tigre del Mitre, interrumpido</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/626946320d9b6_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202204/590718-ampliacion-denuncia-traicion-patria-macri-acuerdo-foradoni-duncan.html" tci="NTkwNzE4">Amplían la denuncia por "traición a la patria" contra Macri por el acuerdo Foradori-Duncan</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269889bc89e8_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202204/590714-arba-tractores-0km-500-toneladas-cereal-sin-documentacion.html" tci="NTkwNzE0">ARBA detectó tres tractores 0km y 500 toneladas de cereal transportados sin documentación</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/626953b416c91_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="telamblock html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="p56ukt1hk" style="position:relative" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite6269a7c9c5944' class='row infinite ' repeat='3' api='content' m="N" c='WyIyIl0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/d0e5a314569658901eb235fa76cd6bfc.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->