<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>En agosto finaliza la obra civil del reactor argentino con aplicaciones en ciencia, tecnología e industria</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202204/590758-reactor-nuclear.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="En agosto finaliza la obra civil del reactor argentino con aplicaciones en ciencia, tecnología e industria" /> <meta property="og:description" content="El RA-10 estará operativo a principios de 2025 para abastecer y exportar radioisótopos de uso médico. Además, a través del Laboratorio Argentino de Haces de Neutrones asociado se podrán estudiar materiales, fósiles y fármacos con técnicas no invasivas. " /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/62698a7e725a3_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/62698a7e725a3_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="b0de2daf354ef9bb7d3ae97771c2a62b8cace068" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="04362065e98d1c7eb4ef495815caa98f" /> <link href="https://www.telam.com.ar/ccss/3eb3f6f90f794e367c7d326f185c5c84.css" rel="stylesheet" type="text/css"> </head> <body class="202204"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Lunes 02 Mayo 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/tecnolog%C3%ADa" target="" class=" " alt="">Tecnología</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="https://memoria.telam.com.ar/los-juicios" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/aniversario_45_madres" target="" class=" " alt="">MADRES: 45 AÑOS DE LUCHA</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/invasion-ucrania" target="" class=" " alt="">Invasión a Ucrania</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" class=" " alt="">La mentira planificada</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" target="" class=" " alt="">10 años sin Spinetta</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/8m_2022" target="_self" class=" " alt="">8M</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/crisis_del_2001" target="" class=" " alt="Hace 20 años, la crisis económ">A 20 años del estallido</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/25n_2021" target="" class=" " alt="">25N</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" class=" " alt="">Un año sin Maradona</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mano-a-mano" target="" class=" " alt="">Mano a mano</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://confiar.telam.com.ar/" target="_blank" class=" " alt="">Confiar</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" class=" " alt="">Malvinas 40 años<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-95" menu_parent_id="95" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" class=" " alt="A 40 años del hundimiento del ">Hundimiento del Belgrano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_podcast" target="" class=" " alt="">El diario de la guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_plan_final" target="" class=" " alt="">El plan final</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_antecedentes" target="" class=" " alt="">Antecedentes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/guerra_malvinas" target="" class=" " alt="">La Guerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_posguerra" target="" class=" " alt="">La Posguerra</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_testimonios" target="" class=" " alt="">Testimonios</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_cultura_popular" target="" class=" " alt="">Cultura Popular</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_educacion" target="" class=" " alt="">Educación</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/malvinas_reflexiones" target="" class=" " alt="">Reflexiones</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/tecnolog%C3%ADa" rhref="https://www.telam.com.ar/tecnolog%C3%ADa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Tecnología</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="https://memoria.telam.com.ar/los-juicios" rhref="https://memoria.telam.com.ar/los-juicios" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/aniversario_45_madres" rhref="https://www.telam.com.ar/aniversario_45_madres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>MADRES: 45 AÑOS DE LUCHA</span></a> </li> <li> <a href="https://www.telam.com.ar/invasion-ucrania" rhref="https://www.telam.com.ar/invasion-ucrania" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Invasión a Ucrania</span></a> </li> <li> <a href="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" rhref="https://www.telam.com.ar/notas/202203/586441-enrique-fairlie-fuentes-carpeta-24m.html" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La mentira planificada</span></a> </li> <li> <a href="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" rhref="https://www.telam.com.ar/10-a%C3%B1os-sin-spinetta" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>10 años sin Spinetta</span></a> </li> <li> <a href="https://www.telam.com.ar/8m_2022" rhref="https://www.telam.com.ar/8m_2022" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>8M</span></a> </li> <li> <a href="https://www.telam.com.ar/crisis_del_2001" rhref="https://www.telam.com.ar/crisis_del_2001" target="" alt="Hace 20 años, la crisis económ" class=" "><i class="fas fa-chevron-right"></i><span>A 20 años del estallido</span></a> </li> <li> <a href="https://www.telam.com.ar/25n_2021" rhref="https://www.telam.com.ar/25n_2021" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>25N</span></a> </li> <li> <a href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" rhref="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Un año sin Maradona</span></a> </li> <li> <a href="https://www.telam.com.ar/mano-a-mano" rhref="https://www.telam.com.ar/mano-a-mano" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mano a mano</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://confiar.telam.com.ar/" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/malvinas_40_a%C3%B1os" target="" alt="" class=" "><span>Malvinas 40 años</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas" rhref="https://www.telam.com.ar/belgrano_hundimiento_malvinas" target="" alt="A 40 años del hundimiento del " class=" "><i class="fas fa-chevron-right"></i><span>Hundimiento del Belgrano</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_podcast" rhref="https://www.telam.com.ar/malvinas_podcast" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El diario de la guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_plan_final" rhref="https://www.telam.com.ar/malvinas_plan_final" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>El plan final</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_antecedentes" rhref="https://www.telam.com.ar/malvinas_antecedentes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Antecedentes</span></a> </li> <li> <a href="https://www.telam.com.ar/guerra_malvinas" rhref="https://www.telam.com.ar/guerra_malvinas" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Guerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_posguerra" rhref="https://www.telam.com.ar/malvinas_posguerra" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>La Posguerra</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_testimonios" rhref="https://www.telam.com.ar/malvinas_testimonios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Testimonios</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_cultura_popular" rhref="https://www.telam.com.ar/malvinas_cultura_popular" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Cultura Popular</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_educacion" rhref="https://www.telam.com.ar/malvinas_educacion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Educación</span></a> </li> <li> <a href="https://www.telam.com.ar/malvinas_reflexiones" rhref="https://www.telam.com.ar/malvinas_reflexiones" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Reflexiones</span></a> </li> </ul> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="tmy96ppr9" style="position:relative" telam_original="_tmy96ppr9" class="sec_tmy96ppr9_ext light"> <div class="container-xl sec_tmy96ppr9_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <style> #banner-especial-2 { position:relative; left: auto; top: auto; -webkit-transform: translateX(0) translateY(0); transform: translateX(0) translateY(0); display: block !important; } @media (max-width: 500px) { #banner-especial-2 { width: auto; margin-left: -155vw; height: 63vw; } } </style> <a href="https://www.telam.com.ar/belgrano_hundimiento_malvinas#"> <video id="banner-especial-2" src="https://www.telam.com.ar/advf/videos/2022/05/626e967424721.mp4" width="100%" autoplay loop muted playsinline ></video></a></div> <div class="content"> </div> </div> </div> </div> </div> </section> <section id="0n1ew6uyz" style="position:relative" telam_original="_0n1ew6uyz" telam_content="true" class="sec_0n1ew6uyz_ext light"> <div class="container-xl sec_0n1ew6uyz_int" style="position:relative"> <div class="fix-row-overlay col-md-12 p-0"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NTkwNzU4"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">02-05-2022 17:32 - PROYECTO DE LA COMISIÓN NACIONAL DE ENERGÍA ATÓMICA</div> </div> <h2 class="my-3 speak"> En agosto finaliza la obra civil del reactor argentino con aplicaciones en ciencia, tecnología e industria </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> El RA-10 estará operativo a principios de 2025 para abastecer y exportar radioisótopos de uso médico. Además, a través del Laboratorio Argentino de Haces de Neutrones asociado se podrán estudiar materiales, fósiles y fármacos con técnicas no invasivas. </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Por Cecilia Farr Red Argentina de Periodismo Cientfico" /> </div> <div class="info"> <div class="name"><span>Por Cecilia Farré - Red Argentina de Periodismo Científico</span></div> <div class="time">02-05-2022 | 17:32</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269892d20850_900.jpg" width="100%" height="100%" alt="Telam SE"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption></figcaption></figure><br> A poco de terminar la obra civil del <strong>Reactor Nuclear Argentino multipropósito RA-10</strong>, el gerente del proyecto de la Comisión Nacional de Energía Atómica (CNEA), <strong>Herman Blaumann,</strong> recuerda los comienzos en 2010 y siente “un orgullo enorme, por el trabajo y por el país. Son tiempos difíciles y estamos por finalizar”.<br><br><strong>La instalación del nuevo reactor se encuentra en la localidad bonaerense de Ezeiza </strong>y tendrá aplicaciones en salud, ciencia, tecnología, e industria. “Es un proyecto que lleva adelante la CNEA con el financiamiento del Estado nacional. En este momento <strong>están involucradas más de 60 empresas y hay alrededor de 1.500 puestos de trabajos directos”</strong>, indica Blaumann y estima que en agosto de este año estará finalizada la obra civil y que a fines de 2023 concluirán los ensayos de verificación del funcionamiento de los distintos sistemas a las que le seguirán otras pruebas de seguridad hasta obtener en 2024 la licencia de operación.<br><br> “Hemos tenido un muy buen acompañamiento presupuestario –informa el gerente - en 2021 ejecutamos 4.300 millones de pesos y este año el presupuesto será de 9.300 millones de pesos. Al momento, la inversión en el proyecto es de 265 millones de dólares”. La CNEA se ocupó del diseño del nuevo reactor junto con INVAP que también interviene en la instalación y provisión de componentes junto con otras empresas.<br><br><div class="video_repositive"> <a class="video_sticky" href="javascript:void();" onclick="removeStuckVideo(true);"><i class="far fa-window-close"></i></a> <div id="GJWqwUwmYko" class="video_telam" style="background-image:url('https://img.youtube.com/vi/GJWqwUwmYko/hqdefault.jpg');background-position: center center;"> <div class="feature_article_inner"> <div class="feature_article_title"> <h2 class="text-center">Avanza el reactor argentino</h2> </div> </div> <div class="definition">VER VIDEO <i class="fas fa-play"></i></div> </div> <div id="GJWqwUwmYko_wrapg" class="wrapg" style="display:none"> <video data-propio="0" controlslist="nodownload" controls id="GJWqwUwmYko_player" data-id="GJWqwUwmYko" width="100%" data-width="800" data-height="400" poster=""><source src="https://www.telam.com.ar/GJWqwUwmYko" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2'></source></video></div> </div> <br><br><br><br> El RA-10 <strong>reemplazará al reactor RA-3 </strong>(que empezó a funcionar en 1967 y seguirá operando con fines académicos) para abastecer de radioisótopos de uso médico, industrial y agropecuario a Argentina y también a otros países.<br><br> Con respecto a su aplicación en salud, Blaumann señala que en la actualidad<strong> “uno de cada cien argentinos por año requiere un estudio SPECT con una cámara Gamma, como por ejemplo, cuando se hace un centellograma.</strong> Estos estudios se realizan con un radioisótopo que se denomina molibdeno que hoy se produce en el reactor RA-3”.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269892d42d3b_900.jpg" width="100%" height="100%" alt="Telam SE"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption></figcaption></figure><br> Además de asegurar el autoabastecimiento de radioisótopos, se calcula que el RA-10 estará operativo en un momento estratégico de gran demanda a nivel mundial porque en 2025 varios reactores de otros países saldrán de servicio debido al fin de su vida útil. <strong>“Tenemos la intención de captar un 20 por ciento del mercado mundial”, prevé Blaumann y agrega que “es una instalación que podrá exportar alrededor de 50 millones de dólares por año</strong>, se trata de una exportación con un valor agregado alto”.<br><br> En el país<strong> hay alrededor de 300 centros que llevan a cabo estudios de medicina nuclear</strong> y reciben los radioisótopos de la CNEA. Además, la nueva instalación contará con laboratorios para ensayos de combustibles nucleares y para hacer estudios con técnicas neutrónicas en distintas disciplinas como biología, química, paleontología física, geología, farmacología y ciencia de materiales, entre otras.<br><br> Esto es posible porque el reactor generará neutrones que son partículas cuyas propiedades permiten interrogar la estructura de la materia en forma no invasiva y conocer su estado o características a nivel molecular a través de la difracción de los neutrones.<br> En el Laboratorio Argentino de Haces de Neutrones (LAHN) que <strong>contará con 14 instrumentos y la participación de más de 55 instituciones del país</strong>, <strong>11 universidades y el Consejo Nacional de Investigaciones Científicas y Técnicas (CONICET)</strong> se llevarán adelante este tipo de estudios. “Lo interesante de trabajar con neutrones es que interactúan con la materia de una manera muy diferente a como lo hacen otras partículas”, explica la directora del LAHN, Karina Pierpauli.<br><br> Entre los ejemplos, menciona que tras regar una planta con técnicas neutrónicas se puede observar cómo el agua se distribuye por los pequeños canales del vegetal, desde las raíces hasta las hojas y, con esa información, optimizar el proceso de fertilización de cultivos o la maquinaria agrícola destinada al riego.<br><br><strong>“Los neutrones también permiten obtener más conocimiento en el área de la medicina, comprender cómo se desarrollan algunas enfermedades, como así también diseñar fármacos inteligentes para que el tratamiento sea más efectivo”</strong>, agrega la ingeniera química.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269892d63a83_900.jpg" width="100%" height="100%" alt="Telam SE"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption></figcaption></figure><br> Otra de las muchas aplicaciones será en el área de paleontología, ya que en el LAHN se podrán observar los fósiles sin necesidad de retirarlos de la roca o del material que los rodee, lo que posibilita ahorrar tiempo y minimizar los riesgos de deterioro.<strong> “Además, a través de determinados programas se pueden reconstruir todas las cavidades, incluso deducir en cuáles pasaban nervios”,</strong> amplia Pierpauli.<br><br> Para comprender cómo funcionan los neutrones hay que considerar que estos solo interactúan con los núcleos de los átomos que conforman la materia. “Los átomos tienen un núcleo muy pequeño respecto de su volumen y luego cuentan con una nube electrónica que rodea al núcleo”, describe la directora del LAHN. Es por ello que, a diferencia de los rayos X el neutrón puede penetrar varios centímetros en la materia hasta encontrar un núcleo y de esas interacciones (como cambios de dirección o energía) los investigadores obtienen información.<br><br> “Con los neutrones - describe la ingeniera - se puede saber lo que está pasando dentro de la muestra y además evaluarla en entornos complejos como reactores químicos, hornos y máquinas”.<br><br> El LAHN tendrá también aplicaciones en la industria a través del análisis del desgaste, fisuras y tensiones de, por ejemplo, los rieles de un tren y así predecir dónde puede fallar o romper y calcular cuando se debe reemplazar.<br><br><strong>“Vamos a estudiar materiales y componentes que podrán ser transferidos a la industria.</strong> Siempre que hay una gran instalación como la del complejo RA-10 se genera un desarrollo tecnológico alrededor y la oportunidad de impactar en el producto bruto de un país”, adelanta Pierpauli.<br><br> En el ámbito científico, dado que en el hemisferio sur en la actualidad hay muy pocos laboratorios de este tipo, el LAHN atraerá a investigadores internacionales lo que permitirá generar convenios de colaboración científica y el intercambio de horas de uso de instrumentos entre países.<br><br><figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/04/6269892d85ebf_900.jpg" width="100%" height="100%" alt="Telam SE"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption></figcaption></figure><br> En materia de seguridad, el complejo cumple con los estándares internacionales y con todas las normativas nacionales de la Autoridad Regulatoria Nuclear. Además, <strong>“este es un reactor experimental de 30 megavatios, su potencia es muchas veces inferior a la de una central que se utiliza para generar energía eléctrica”</strong>, señala Blaumann.<br><br> En cuanto al LAHN, Pierpauli detalla que “en la mayoría de las técnicas, en general el flujo de neutrones que se utiliza no implica riesgo de que el material quede activado”. Además, antes de la exposición se verifica que la muestra no tenga elementos que  permanezcan activos durante mucho tiempo. De todos modos, tras el experimento, se realizan pruebas para verificar que el material no tenga una dosis riesgosa de radiación y en caso de tenerla, se reserva en un espacio preparado para las muestras activadas.<br><br> En el LAHN se ofrecerá una diversidad de técnicas neutrónicas complejas y de vanguardia que complementan la información obtenida por otras técnicas más accesibles y utilizadas de manera frecuente para el abordaje de preguntas científicas relevantes.<br> “Concretar este proyecto nos hace bien a los argentinos. Instalaciones de este tipo hay en Estados Unidos, Alemania, Australia y China. A lo que se le suma que tenemos la capacidad de diseñar y construir un reactor de estas características”, asegura Blaumann.<br><br> En el mismo sentido, Pierpauli concluye: “Es un motivo de orgullo, es tecnología nacional para el desarrollo de nuestro país y además nos sigue posicionado como uno de los países líderes en los usos pacíficos de la energía nuclear”.<br><br><div class="card col-md-10 offset-md-1 mb-4"> <h3 class="pt-2">Relacionadas</h3> <div class="card-body"> <ul><li> <a href="https://www.telam.com.ar/notas/202204/589499-reactor-nuclear-carem--transicion-energetica.html"> <h4>La construcción del reactor nuclear Carem dará una solución exportable para la transición energética</h4> </a> </li> <li> <a href="https://www.telam.com.ar/notas/202109/570161-foro-ingenieria-liderazgo-argentino-reactores-nucleares-modulares-cambio-climatico.html"> <h4>Destacan el liderazgo argentino en reactores nucleares modulares</h4> </a> </li> <li> <a href="http://www.telam.com.ar/notas/201804/270765-desarrollaron-escenarios-virtuales-para-formar-al-personal-de-un-futuro-reactor-nuclear.html"> <h4>Desarrollaron escenarios virtuales para formar al personal de un futuro reactor nuclear</h4> </a> </li> </ul></div> </div> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/7173-reactor%20nuclear/noticias">reactor nuclear</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/5182-Comisi%C3%B3n%20Nacional%20de%20Energ%C3%ADa%20At%C3%B3mica/noticias">Comisión Nacional de Energía Atómica</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/3146-Ezeiza/noticias">Ezeiza</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> </div> </section> <section id="xeu5loann" style="position:relative" telam_original="_xeu5loann" class="sec_xeu5loann_ext light"> <div class="container-xl sec_xeu5loann_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite6270698e8fc74' class='row infinite results-search' repeat='3' api='content' m="N" c='WyIyIl0=' l='8' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="nota mb-3 col-md-6"> <div class="image"> <a href="{{url_short}}" title="{{titulo}}"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> <p class="">{{copete}}</p> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/d0e5a314569658901eb235fa76cd6bfc.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->