<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>La OMS recomendó dos nuevos tratamientos contra la Covid-19 para casos muy precisos</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202201/580849-la-oms-recomendo-dos-nuevos-tratamientos-contra-la-covid-19-para-casos-muy-precisos.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="La OMS recomendó dos nuevos tratamientos contra la Covid-19 para casos muy precisos" /> <meta property="og:description" content="Los expertos recomiendan un tratamiento a base de anticuerpos sintéticos, el sotrovimab, y un medicamento en general utilizado contra la poliartritis reumatoide, el baricitinib." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/06/5ee8d99c24bc0_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/06/5ee8d99c24bc0_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="e88c4d1d308901e585d3ce7b56a6b2dc6f0de42c" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="d00ce34d0068b4b579b3c93c59bac090" /> <link href="https://www.telam.com.ar/ccss/3eb3f6f90f794e367c7d326f185c5c84.css" rel="stylesheet" type="text/css"> </head> <body class="202201"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Jueves 13 Enero 2022</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/tecnolog%C3%ADa" target="" class=" " alt="">Tecnología</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/especiales" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/crisis_del_2001" target="" class=" " alt="Hace 20 años, la crisis económ">A 20 años del estallido</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/dia_de_la_democracia_2021" target="" class=" " alt="">Día de la democracia</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" class=" " alt="">Un año sin Maradona</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/25n_2021" target="" class=" " alt="">25N</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/elecciones_2021" target="" class=" " alt="Toda la información sobre las ">Legislativas 2021</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/los_70_de_charly" target="" class=" " alt="">Los 70 de Charly</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mano-a-mano" target="" class=" " alt="">Mano a mano</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://confiar.telam.com.ar/" target="_blank" class=" " alt="">Confiar</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués</a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/anuarios_2021" target="" class=" " alt="">Anuarios 2021<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-75" menu_parent_id="75" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_politica" target="" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_cultura" target="" class=" " alt="">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_sociedad" target="" class=" " alt="">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_deportes" target="" class=" " alt="">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo_anuarios" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/anuario_economia" target="" class=" " alt="">Economía</a></li> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/tecnolog%C3%ADa" rhref="https://www.telam.com.ar/tecnolog%C3%ADa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Tecnología</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/especiales" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/crisis_del_2001" rhref="https://www.telam.com.ar/crisis_del_2001" target="" alt="Hace 20 años, la crisis económ" class=" "><i class="fas fa-chevron-right"></i><span>A 20 años del estallido</span></a> </li> <li> <a href="https://www.telam.com.ar/dia_de_la_democracia_2021" rhref="https://www.telam.com.ar/dia_de_la_democracia_2021" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Día de la democracia</span></a> </li> <li> <a href="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" rhref="https://www.telam.com.ar/un_a%C3%B1o_sin_maradona" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Un año sin Maradona</span></a> </li> <li> <a href="https://www.telam.com.ar/25n_2021" rhref="https://www.telam.com.ar/25n_2021" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>25N</span></a> </li> <li> <a href="https://www.telam.com.ar/elecciones_2021" rhref="https://www.telam.com.ar/elecciones_2021" target="" alt="Toda la información sobre las " class=" "><i class="fas fa-chevron-right"></i><span>Legislativas 2021</span></a> </li> <li> <a href="https://www.telam.com.ar/los_70_de_charly" rhref="https://www.telam.com.ar/los_70_de_charly" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los 70 de Charly</span></a> </li> <li> <a href="https://www.telam.com.ar/mano-a-mano" rhref="https://www.telam.com.ar/mano-a-mano" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mano a mano</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://confiar.telam.com.ar/" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/anuarios_2021" target="" alt="" class=" "><span>Anuarios 2021</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/anuario_politica" rhref="https://www.telam.com.ar/anuario_politica" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_espectaculos" rhref="https://www.telam.com.ar/anuario_espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_cultura" rhref="https://www.telam.com.ar/anuario_cultura" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_turismo" rhref="https://www.telam.com.ar/anuario_turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_policiales" rhref="https://www.telam.com.ar/anuario_policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_sociedad" rhref="https://www.telam.com.ar/anuario_sociedad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_provincias" rhref="https://www.telam.com.ar/anuario_provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_deportes" rhref="https://www.telam.com.ar/anuario_deportes" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo_anuarios" rhref="https://www.telam.com.ar/mundo_anuarios" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/anuario_economia" rhref="https://www.telam.com.ar/anuario_economia" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> </ul> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="c4kw0vqy6" style="position:relative" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="fix-row-overlay row"> <div class="col-md-8"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NTgwODQ5"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">13-01-2022 22:58 - coronavirus</div> </div> <h2 class="my-3 speak"> La OMS recomendó dos nuevos tratamientos contra la Covid-19 para casos muy precisos </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> Los expertos recomiendan un tratamiento a base de anticuerpos sintéticos, el sotrovimab, y un medicamento en general utilizado contra la poliartritis reumatoide, el baricitinib. </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">13-01-2022 | 22:58</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2020/06/5ee8d99c24bc0_900.jpg" width="100%" height="100%" alt="La OMS recomend oficialmente dos nuevos tratamientos contra la Covid19 en casos muy precisos"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> La OMS recomendó oficialmente dos nuevos tratamientos contra la Covid-19 en casos muy precisos. </figcaption></figure><br> La Organización Mundial de la Salud (OMS) recomendó oficialmente  dos nuevos tratamientos contra la Covid-19 en casos muy precisos, que <strong>se suman a otros tres que ya fueron aconsejados por el organismo.</strong><br><br> En un informe publicado en la revista médica The BMJ, los expertos de la OMS recomiendan un tratamiento a base de anticuerpos sintéticos, el sotrovimab, y un medicamento en general utilizado contra la poliartritis reumatoide, el baricitinib.<br><br> Pero esas medicinas no están destinadas a cualquier paciente, informó la agencia AFP.<br><br><strong>El sotrovimab se recomienda para pacientes que contrajeron Covid-19 sin gravedad pero con alto riesgo de hospitalización,</strong> aunque su beneficio en pacientes que no corren ese riesgo es demasiado bajo.<br><br><strong>En cuanto al baricitinib,</strong> se recomienda para "<strong>pacientes aquejados de un Covid grave o crítico",</strong> y hay que administrarles esa medicina "combinada con corticoides".<br><br><strong>En esos pacientes, eso "mejora la tasa de supervivencia y reduce la necesidad de someterse a ventilación mecánica".</strong><br><br><strong>Hasta ahora, la OMS</strong> <strong>recomendaba tres tratamientos: </strong>los anticuerpos sintéticos vendidos bajo el nombre de<strong> "Ronapreve",</strong> desde septiembre de 2021; un tipo de medicamentos llamados <strong>"antagonistas de la interleucina 6" (el tocilizumab</strong> y el sarilumab), desde julio de 2021; y <strong>los corticoides sistemáticos</strong> para los pacientes enfermos de gravedad, desde septiembre de 2020.<br><br> El sotrovimab atañe al mismo tipo de pacientes que el Ronapreve.<br><br><strong>"Su eficacia contra nuevas variantes como Ómicron es todavía incierta</strong>", matizaron no obstante los expertos de la OMS.<br><br> Asimismo, el baricitinib "tiene los mismos efectos" que los antagonistas de la interleucina 6 y debe ser administrado al mismo tipo de paciente.<br><br><strong>"Cuando ambos están disponibles" hay que elegir cuál de los dos utilizar "en función del coste, de la disponibilidad y de la experiencia de los profesionales sanitarios"</strong>, afirmaron los expertos de la OMS.<br><br> El baricitinib pertenece a una familia de medicamentos llamada "inhibidores de la quinasa Janus" y se utiliza contra la poliartritis reumatoide, una enfermedad autoinmune.<br><br> Sin embargo, <strong>los otros medicamentos de esa familia (el ruxolitinib y el tofacitinib) no deben usarse contra la Covid, </strong>consideraron los especialistas, por falta de datos sobre su eficacia o sobre sus efectos secundarios.<br><br><strong>La OMS suele actualizar regularmente sus recomendaciones de tratamientos contra la Covid-19, basándose en ensayos clínicos realizados con diferentes tipos de pacientes.</strong><br><br> Con todo, el arsenal terapéutico no deja de ser reducido. En los últimos meses, la OMS rechazó el uso de varios tratamientos: la inyección de plasma de pacientes curados del covid-19, la ivermectina o la hidroxicloroquina. </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/3903-OMS/noticias">OMS</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/2740-tratamiento/noticias">tratamiento</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/21861-Covid-19/noticias">Covid-19</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/6117-medicamentos/noticias">medicamentos</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/21729-coronavirus/noticias">coronavirus</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/24749-variante%20%C3%93micron/noticias">variante Ómicron</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a href="javascript:void(0);" class="social-dislexia toggle-high-dyslexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a href="javascript:void(0);" class="social-contrast toggle-high-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-facebook" title="Compartir en Facebook"><i class="fab fa-facebook-f"></i></a> <a href="javascript:void(0);" class="social-twitter" title="Compartir en Twitter"><i class="fab fa-twitter"></i></a> <a href="javascript:void(0);" class="social-whatsapp" title="Compartir en Whatsapp"><i class="fab fa-whatsapp"></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="telamblock mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202201/580698-lanzan-al-espacio-el-primer-mini-satelite-de-comunicaciones-argentino.html" tci="NTgwNjk4">Lanzaron al espacio el primer minisatélite de comunicaciones argentino</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/01/61e05e7fba208_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202201/580425-papa-francisco-vacunas-coronavirus.html" tci="NTgwNDI1">Papa Francisco: las vacunas son "la solución más razonable" contra el coronavirus</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/01/61dc48231d47d_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202201/580729-alberto-fernandez-ageda-presidencial.html" tci="NTgwNzI5">Fernández: "La lucha contra la inflación es un tema central"</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/01/61e0c350310f4_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202201/580743-cerruti-ola-calor.html" tci="NTgwNzQz">Ola de calor: el Gobierno anunció medidas y diálogo para reducir el consumo eléctrico</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2022/01/61e061c0f341f_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202201/580740-calor-administracin-pblica-consumo-energetico.html" tci="NTgwNzQw">Trabajo a distancia jueves y viernes en la administración pública</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2019/12/5dfb5a7bb18af_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="telamblock html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="p56ukt1hk" style="position:relative" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite61e0e029aa436' class='row infinite ' repeat='3' api='content' m="N" c='WyIyIl0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/d0e5a314569658901eb235fa76cd6bfc.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->