<!DOCTYPE html> <html lang="es"> <head> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25436054-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-25436054-1'); </script> <meta charset="UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <link rel="preconnect" href="https://fonts.gstatic.com" /> <link href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,100;0,400;0,500;0,600;0,700;0,800;0,900;1,400&display=swap" rel="stylesheet" {csp-style-nonce}> <title>Ushuaia celebra la llegada del verano con la 'Fiesta del Día Más Largo'</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta http-equiv="Content-Language" content="es" /> <meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" /> <meta http-equiv="Pragma" content="no-cache" /> <meta http-equiv="Expires" content="0" /> <meta name="LANGUAGE" content="es" /> <meta name="robots" content="noarchive,noodp,noydir" /> <meta name="application-name" content="Telam SE" /> <meta name="description" content="" /> <meta name="keywords" content=""/> <meta name="author" content="TÉLAM" /> <meta name="copyright" content="TÉLAM SE" /> <meta property="og:url" content="https://www.telam.com.ar/notas/202112/578641-todo-listo-en-ushuaia-para-celebrar-la-llegada-del-verano-con-la-fiesta-del-dia-mas-largo.html"/> <meta property="og:type" content="website"/> <meta property="og:title" content="Ushuaia celebra la llegada del verano con la 'Fiesta del Día Más Largo'" /> <meta property="og:description" content="El festejo, organizado por el Municipio local y el Ministerio de Cultura de la Nación, en el marco del ciclo 'Argentina Florece', tiene previsto finalizar pasada la medianoche con invitados especiales, música y shows en vivo desde el polideportivo 'Cochocho Vargas'." /> <meta property="og:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61b9ff3ea5125_655.jpg" /> <meta property="fb:app_id" content="140586622674265" /> <meta property="fb:admins" content="" /> <meta property="fb:page_id" content="" /> <meta property="fb:pages" content="161243707242002" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@agenciatelam" /> <meta name="twitter:creator" content="@agenciatelam" /> <meta name="twitter:image" content="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61b9ff3ea5125_655.jpg"/> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <meta name="theme-color" content="#03469d" /> <meta name="msapplication-navbutton-color" content="#03469d" /> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <link rel="icon" href="https://www.telam.com.ar/assets/skins/bluesteel/img/favicon.ico" type="image/x-icon" /> <meta name="MobileOptimized" content="width" /> <meta name="HandheldFriendly" content="true" /> <meta name="X-TRACKING-TOKEN" content="0b43a714ade46bcc0aa10bcfd36ce1f10db045a0" /> <meta name="facebook-domain-verification" content="i5urmb48utwl55zru2obz048cgjo9r" /> <meta name="X-CSRF-TOKEN" content="d7aed18fb0f1889508266e98f16948aa" /> <link href="https://www.telam.com.ar/ccss/084caa7ad00f8ce310e71a1070fafbc6.css" rel="stylesheet" type="text/css"> </head> <body class="202112"> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v12.0" nonce="SBlHQzIF"></script> <header id="header"> <div class="wrapper-header-top container-xl"> <div class="d-flex justify-content-start justify-content-md-between align-items-center"> <button id="mobile-menu-btn" class="btn btn-mobile-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-bars"></i></button> <a class="logo-nav d-block d-md-none pr-md-2" href="/">Télam</a> <div class="d-none d-md-flex align-items-center justify-content-start"> <div class="telam-logo"> <a href="https://www.telam.com.ar" alt="home"> <h1>Télam - Agencia Nacional de Noticias</h1> </a> </div> </div> <div class="info-right"> <div class="d-md-flex d-none align-items-center justify-content-end mb-2"> <div class="date"> <div class="c1">Martes 21 Diciembre 2021</div> <div class="c2"><span id="wcity">Capital Federal</span></div> </div> <div class="dividertwo"></div> <div class="temp"> <span id="wtemp">-- º</span> </div> </div> <div class="d-none d-md-flex align-items-center justify-content-end"> <div class="wrapper-input mr-md-2 mr-0 "> <form action="https://www.telam.com.ar/search" method="post" id="telam_search" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search-input"> <i class="fas fa-search"></i> </a> </form> </div> <a href="https://www.telam.com.ar/newsletter" alt="Newsletter"> <button class="d-none d-md-block btn btn-telam"><i class="fas fa-envelope"></i> Newsletter</button> </a> </div> </div> </div> </div> <div class="wrapper-nav"> <div class="wrapper-menu opened"> <div class="logo-fix"> <img src="/assets/skins/bluesteel/img/logo_fixed.svg" style="width:90px;" alt="Télam"> </div> <div class="container-xl d-flex d-flex-start"> <div class="navigation d-none d-md-flex p-0"> <ul id="sub-menus" class="submenu-news home-menu"> <li> <a item_visible=true href="https://www.telam.com.ar" target="_self" class="active " alt="">Noticias<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-2" menu_parent_id="2" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar" target="_self" class=" " alt="">Inicio</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/politica" target="_self" class=" " alt="">Política</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/economia" target="" class=" " alt="Noticias de economía">Economía</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/sociedad" target="" class=" " alt="Noticias de sociedad">Sociedad</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/deportes" target="" class=" " alt="Deportes">Deportes</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mundo" target="" class=" " alt="">Mundo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/policiales" target="" class=" " alt="">Policiales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/espectaculos" target="" class=" " alt="">Espectáculos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/cultura" target="" class=" " alt="Noticias de cultura">Cultura</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/opinion" target="" class=" " alt="">Opinión</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ambiente" target="" class=" " alt="">Ambiente</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/turismo" target="" class=" " alt="">Turismo</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/provincias" target="" class=" " alt="">Provincias</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/tecnolog%C3%ADa" target="" class=" " alt="">Tecnología</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Audio y video<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-26" menu_parent_id="26" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/audiovisual" target="" class=" " alt="">Videos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/ecointensa" target="" class=" " alt="">Ecointensa</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/manos_libres" target="" class=" " alt="">Manos libres</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/masdatomenosrelato" target="" class=" " alt="">+Dato - Relato</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/humor" target="" class=" " alt="">Humor</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/efemerides" target="" class=" " alt="">Efemérides</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/podcasts" target="" class=" " alt="">Podcasts</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/radio" target="" class=" " alt="">Radio</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">DDHH<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-40" menu_parent_id="40" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/ddhh" target="" class=" " alt="">Derechos Humanos</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/lesa_humanidad" target="" class=" " alt="">Lesa Humanidad</a></li> <li ><a item_visible=true href="https://memoria.telam.com.ar/los-juicios" target="_blank" class=" " alt="">Los juicios</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://www.telam.com.ar/especiales" target="" class=" " alt="">Especiales<i class="fa fa-chevron-left"></i></a> <div class="wrapper-submenu"> <div class="container-xl d-flex d-flex-start"> <ul id="sub-menus-41" menu_parent_id="41" class="home-menu"> <li ><a item_visible=true href="https://www.telam.com.ar/crisis_del_2001" target="" class=" " alt="Hace 20 años, la crisis económ">A 20 años del estallido</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/elecciones_2021" target="" class=" " alt="Toda la información sobre las ">Legislativas 2021</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/los_70_de_charly" target="" class=" " alt="">Los 70 de Charly</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/70_anos_tv" target="" class=" " alt="">Los 70 años de la TV</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/mano-a-mano" target="" class=" " alt="">Mano a mano</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/un-a%C3%B1o-sin-quino" target="" class=" " alt="">Un año sin Quino</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/asesinos-seriales" target="" class=" " alt="">Asesinos seriales</a></li> <li ><a item_visible=true href="https://www.telam.com.ar/aniversario_11s" target="" class=" " alt="">A 20 años del 11S</a></li> </ul> </div> </div> </li> <li> <a item_visible=true href="https://confiar.telam.com.ar/" target="_blank" class=" " alt="">Confiar<i class="fa fa-chevron-left"></i></a> </li> <li> <a item_visible=true href="https://www.telam.com.ar/portugues" target="" class=" " alt="">Portugués<i class="fa fa-chevron-left"></i></a> </li> </ul> </div> </div> </div> </div> <div id="mobile-menu" class="mobile-menu d-block d-md-none"> <div class="container"> <div class="row"> <div class="col-12"> <button id="mobile-menu-close-btn" class="btn btn-mobile-close-menu p-2 p-md-0 d-block d-md-none mr-md-2"><i class="fas fa-times"></i></button> <div class="py-5"> <div class="search-mobile"> <form action="https://www.telam.com.ar/search" method="post" id="telam_search_mobile" accept-charset="utf-8"> <input type="search" name="q" placeholder="Buscar..."> <a href="#" id="search_input_mobile"> <i class="fas fa-search"></i> </a> </form> </div> <ul class="main-cats"> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><span>Noticias</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar" rhref="https://www.telam.com.ar" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Inicio</span></a> </li> <li> <a href="https://www.telam.com.ar/politica" rhref="https://www.telam.com.ar/politica" target="_self" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Política</span></a> </li> <li> <a href="https://www.telam.com.ar/economia" rhref="https://www.telam.com.ar/economia" target="" alt="Noticias de economía" class=" "><i class="fas fa-chevron-right"></i><span>Economía</span></a> </li> <li> <a href="https://www.telam.com.ar/sociedad" rhref="https://www.telam.com.ar/sociedad" target="" alt="Noticias de sociedad" class=" "><i class="fas fa-chevron-right"></i><span>Sociedad</span></a> </li> <li> <a href="https://www.telam.com.ar/deportes" rhref="https://www.telam.com.ar/deportes" target="" alt="Deportes" class=" "><i class="fas fa-chevron-right"></i><span>Deportes</span></a> </li> <li> <a href="https://www.telam.com.ar/mundo" rhref="https://www.telam.com.ar/mundo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mundo</span></a> </li> <li> <a href="https://www.telam.com.ar/policiales" rhref="https://www.telam.com.ar/policiales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Policiales</span></a> </li> <li> <a href="https://www.telam.com.ar/espectaculos" rhref="https://www.telam.com.ar/espectaculos" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Espectáculos</span></a> </li> <li> <a href="https://www.telam.com.ar/cultura" rhref="https://www.telam.com.ar/cultura" target="" alt="Noticias de cultura" class=" "><i class="fas fa-chevron-right"></i><span>Cultura</span></a> </li> <li> <a href="https://www.telam.com.ar/opinion" rhref="https://www.telam.com.ar/opinion" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Opinión</span></a> </li> <li> <a href="https://www.telam.com.ar/ambiente" rhref="https://www.telam.com.ar/ambiente" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ambiente</span></a> </li> <li> <a href="https://www.telam.com.ar/turismo" rhref="https://www.telam.com.ar/turismo" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Turismo</span></a> </li> <li> <a href="https://www.telam.com.ar/provincias" rhref="https://www.telam.com.ar/provincias" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Provincias</span></a> </li> <li> <a href="https://www.telam.com.ar/tecnolog%C3%ADa" rhref="https://www.telam.com.ar/tecnolog%C3%ADa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Tecnología</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><span>Audio y video</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/audiovisual" rhref="https://www.telam.com.ar/audiovisual" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Videos</span></a> </li> <li> <a href="https://www.telam.com.ar/ecointensa" rhref="https://www.telam.com.ar/ecointensa" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Ecointensa</span></a> </li> <li> <a href="https://www.telam.com.ar/manos_libres" rhref="https://www.telam.com.ar/manos_libres" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Manos libres</span></a> </li> <li> <a href="https://www.telam.com.ar/masdatomenosrelato" rhref="https://www.telam.com.ar/masdatomenosrelato" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>+Dato - Relato</span></a> </li> <li> <a href="https://www.telam.com.ar/humor" rhref="https://www.telam.com.ar/humor" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Humor</span></a> </li> <li> <a href="https://www.telam.com.ar/efemerides" rhref="https://www.telam.com.ar/efemerides" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Efemérides</span></a> </li> <li> <a href="https://www.telam.com.ar/podcasts" rhref="https://www.telam.com.ar/podcasts" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Podcasts</span></a> </li> <li> <a href="https://www.telam.com.ar/radio" rhref="https://www.telam.com.ar/radio" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Radio</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><span>DDHH</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/ddhh" rhref="https://www.telam.com.ar/ddhh" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Derechos Humanos</span></a> </li> <li> <a href="https://www.telam.com.ar/lesa_humanidad" rhref="https://www.telam.com.ar/lesa_humanidad" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Lesa Humanidad</span></a> </li> <li> <a href="https://memoria.telam.com.ar/los-juicios" rhref="https://memoria.telam.com.ar/los-juicios" target="_blank" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los juicios</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/especiales" target="" alt="" class=" "><span>Especiales</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://www.telam.com.ar/crisis_del_2001" rhref="https://www.telam.com.ar/crisis_del_2001" target="" alt="Hace 20 años, la crisis económ" class=" "><i class="fas fa-chevron-right"></i><span>A 20 años del estallido</span></a> </li> <li> <a href="https://www.telam.com.ar/elecciones_2021" rhref="https://www.telam.com.ar/elecciones_2021" target="" alt="Toda la información sobre las " class=" "><i class="fas fa-chevron-right"></i><span>Legislativas 2021</span></a> </li> <li> <a href="https://www.telam.com.ar/los_70_de_charly" rhref="https://www.telam.com.ar/los_70_de_charly" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los 70 de Charly</span></a> </li> <li> <a href="https://www.telam.com.ar/70_anos_tv" rhref="https://www.telam.com.ar/70_anos_tv" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Los 70 años de la TV</span></a> </li> <li> <a href="https://www.telam.com.ar/mano-a-mano" rhref="https://www.telam.com.ar/mano-a-mano" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Mano a mano</span></a> </li> <li> <a href="https://www.telam.com.ar/un-a%C3%B1o-sin-quino" rhref="https://www.telam.com.ar/un-a%C3%B1o-sin-quino" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Un año sin Quino</span></a> </li> <li> <a href="https://www.telam.com.ar/asesinos-seriales" rhref="https://www.telam.com.ar/asesinos-seriales" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>Asesinos seriales</span></a> </li> <li> <a href="https://www.telam.com.ar/aniversario_11s" rhref="https://www.telam.com.ar/aniversario_11s" target="" alt="" class=" "><i class="fas fa-chevron-right"></i><span>A 20 años del 11S</span></a> </li> </ul> </li> <li> <a href="javascript:void(0);" rhref="https://confiar.telam.com.ar/" target="_blank" alt="" class=" "><span>Confiar</span></a> </li> <li> <a href="javascript:void(0);" rhref="https://www.telam.com.ar/portugues" target="" alt="" class=" "><span>Portugués</span></a> </li> <li> <a href="#"><span>Servicios</span><i class="fas fa-chevron-left"></i></a> <ul class="sub-cats"> <li> <a href="https://cablera.telam.com.ar/" rhref="https://cablera.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Plataforma Multiservicios</span></a> </li> <li> <a href="https://proveedores.telam.com.ar/" rhref="https://proveedores.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Proveedores</span></a> </li> <li> <a href="https://mediakit.telam.com.ar/" rhref="https://mediakit.telam.com.ar/" target="_blank"><i class="fas fa-chevron-right"></i><span>Mediakit</span></a> </li> <li> <a href="https://www.telam.com.ar/compras" rhref="https://www.telam.com.ar/compras" target="_blank"><i class="fas fa-chevron-right"></i><span>Compras</span></a> </li> </ul> </li> </ul> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> </div> </div> </div></header> <div class="wrapper-sections" > <section id="c4kw0vqy6" style="position:relative" telam_original="_c4kw0vqy6" telam_content="true" class="sec_c4kw0vqy6_ext"> <div class="container-xl sec_c4kw0vqy6_int" style="position:relative"> <div class="fix-row-overlay row"> <div class="col-md-8"> <div class="row"> <div class="content_section wrapper-sections py-3"> <article class="note-content"> <div class="wrapper-header"> <div class="container-xl"> <div class="row"> <div class="col-12"> <div class="head-content mb-4" tci="NTc4NjQx"> <h3 class="module-title">Sociedad</h3> <div class="volanta"> <div class="time">21-12-2021 19:07 - festividades</div> </div> <h2 class="my-3 speak"> Ushuaia celebra la llegada del verano con la "Fiesta del Día Más Largo" </h2> <div class="my-3"> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a id="toggle-high-dyslexia" href="javascript:void(0);" class="social-dislexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a id="toggle-high-contrast" href="javascript:void(0);" class="social-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> <p class=" speak"> El festejo, organizado por el Municipio local y el Ministerio de Cultura de la Nación, en el marco del ciclo "Argentina Florece", tiene previsto finalizar pasada la medianoche con invitados especiales, música y shows en vivo desde el polideportivo "Cochocho Vargas". </p> </div> </div> </div> </div> </div> <div class="wrapper-editable-content"> <div class="wrapper-info-note"> <div class="col-md-12"> <div class="wrapper-author-social"> <div class="author-box mb-4"> <div class="image"> <img src="https://www.telam.com.ar/assets/img/not_image.png" width="450" height="100%" alt="Telam SE" /> </div> <div class="info"> <div class="name"><span></span></div> <div class="time">21-12-2021 | 19:07</div> </div> </div> </div> </div> </div> <div> <div class="wrapper-editable-content"> <div> <div class="container-md"> <div class="row"> <div class="col-md-12 speak"> <div class="paragraph"> <figure class="mb-3"><img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61b9ff3ea5125_900.jpg" width="100%" height="100%" alt="Ushuaia lista para celebrar la llegada del verano con la Fiesta del Da Ms Largo"><div class="media-icons"> <a href="javascript:void(0);" class="social-pinterest" title="Compartir en Pinterest"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:void(0);" class="image-full" title="Imágen completa"><i class="fas fa-expand-arrows-alt"></i></a> </div> <figcaption> Ushuaia lista para celebrar la llegada del verano con la "Fiesta del Día Más Largo". </figcaption></figure><br> El inicio del verano y el día del año con mayor cantidad de horas de luz solar será celebrado este martes en la ciudad de Ushuaia con una<strong> fiesta popular organizada por el Municipio local y el Ministerio de Cultura de la Nación, en el marco del ciclo de festivales federales "Argentina Florece".</strong><br><br> El festejo está basado en una particularidad geográfica de la ciudad más austral del mundo, donde para esta época no termina de anochecer hasta casi la medianoche, y ello da lugar a una serie de actividades culturales que se han ido multiplicando a lo largo de los últimos años.<br><br> La "Fiesta del Día Más Largo" también surgió como contrapunto a otra celebración típica de la capital de Tierra del Fuego: la llamada "Fiesta de la Noche Más Larga" que cada 21 de junio sirve para saludar el solsticio de invierno, y por lo tanto el día con menor luz solar, cuando oscurece poco después de las 17.<br><br> Para la fiesta de este martes  <strong>está previsto que el escritor, músico y conductor Alejandro Dolina transmita desde Ushuaia su programa "La venganza será terrible", </strong>un ícono de la radiofonía nacional con 34 años ininterrumpidos al aire.<br><br> Dolina estará acompañado por su habitual equipo de trabajo, compuesto por el músico y humorista Marcelo Rodríguez (más conocido como Gillespi) el periodista Patricio Barton y el "Trío sin nombre".<br><br> Además,<strong> tocarán en vivo el grupo local "Tambores del Sur"</strong>, y con posterioridad <strong>las bandas pop "Vozenoff" y "Amor Elefante",</strong> y <strong>la solista Natalie Pérez</strong>, mientras que el cierre de la velada estará a cargo de <strong>"Damas gratis",</strong> el grupo de cumbia liderado por Pablo Lescano.<br><br><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FUshuaiaMunicipalidad%2Fposts%2F2877736892517607&amp;show_text=true&amp;width=500" width="500" height="729" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><br><br> "Los artistas ya están en la ciudad. Está todo listo para una gran fiesta que congregará tanto a vecinos de Ushuaia como a turistas que estén de visita", confirmaron a Télam fuentes oficiales del Municipio.<br><br> Los espectáculos se iban a presentar, inicialmente, en un escenario especial montado sobre la costa ushuaiense, a orillas del mítico Canal Beagle.<br><br> Sin embargo, las previsiones meteorológicas, que señalan la posibilidad de fuertes ráfagas de viento (de más de 55 kilómetros por hora) y chaparrones de lluvia, llevaron a los organizadores a trasladar <strong>el evento al polideportivo de la ciudad, llamado "Cochocho Vargas".</strong><br><br> "<strong>La fiesta es otro aliciente para la temporada de verano que promete ser excelente</strong>. <strong>El éxito del programa PreViaje para el turismo nacional y la incipiente llegada del turismo extranjero nos ayudan a consolidarnos como destino", </strong>destacó <strong>el secretario de Turismo de Ushuaia, David Ferreyra, </strong>en dialogo con Télam.<br><br> El funcionario sostuvo que estas celebraciones permiten el<strong> reencuentro "cuidado, pero presencial, después de los peores meses de la pandemia</strong>. Y eso también es motivo para festejar el día más largo aquí en el Fin del Mundo", mencionó.<br><br> Por su parte <strong>la subsecretaria de Cultura del Municipio, Belén Molina,</strong> explicó que la gestión del intendente Walter Vuoto busca instalar esta celebración en el calendario nacional, "hasta volverlo tan popular como el del invierno que lleva décadas de desarrollo y tradición", remarcó.<br><br><blockquote class="twitter-tweet"><p lang="es" dir="ltr">🌼 <a href="https://twitter.com/hashtag/ArgentinaFlorece?src=hash&amp;ref_src=twsrc%5Etfw">#ArgentinaFlorece</a> celebra el Día Más Largo en Ushuaia 🌼<br><br>🎶 Hoy 21/12 en el Microestadio Cochocho Vargas, se presentan <a href="https://twitter.com/NataliePerezz?ref_src=twsrc%5Etfw">@NataliePerezz</a>, Alejandro Dolina, Bloco tambores del sur, Voz en off, Amor Elefante y Damas Gratis <a href="https://twitter.com/pablitolescano?ref_src=twsrc%5Etfw">@pablitolescano</a> <br><br>+Info👉 <a href="https://t.co/ZGd8Ha8Qtu">https://t.co/ZGd8Ha8Qtu</a> <a href="https://t.co/wvt1oqIDJr">pic.twitter.com/wvt1oqIDJr</a></p>— Cultura Nación (@CulturaNacionAR) <a href="https://twitter.com/CulturaNacionAR/status/1473303095526543362?ref_src=twsrc%5Etfw">December 21, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br><br> Sobre<strong> "Argentina Florece",</strong> Molina valoró que "<strong>es un ciclo que se viene realizando de manera federal en todo el país, con espectáculos artísticos en ámbitos cuidados para acompañar el reencuentro social".</strong><br><br> En esa línea, dijo que "no solo genera un ámbito lúdico y de esparcimiento para la comunidad sino que también es un recupero de los espacios compartidos y del disfrute del arte, algo que se perdió durante la pandemia", indicó.<br><br> También dijo que <strong>el ciclo "busca acompañar una reactivación económica y productiva en el ámbito de la cultura y promover el acceso a contenidos diversos y de calidad"</strong>, concluyó.<br><br> La "Fiesta del Día Más Largo" t<strong>iene previsto comenzar a las 17 y finalizar pasada la medianoche de hoy.</strong> </div> <div class="tags mt-4"> <span>Etiquetas:</span> <ul> <li class="blank"><a href="https://www.telam.com.ar/tags/1859-Ushuaia/noticias">Ushuaia</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/4483-festejos/noticias">festejos</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/373-verano/noticias">verano</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/6554-Tempora/noticias">Tempora</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/738-turismo/noticias">turismo</a></li> <li class="blank"><a href="https://www.telam.com.ar/tags/861-vacaciones/noticias">vacaciones</a></li> </ul> </div> <div class="social mt-3"> <a class="speak-icon" href="javascript:void(0);" onclick="telam_speak_by_class('speak', this);" data-toggle="tooltip" data-original-title="Lectura automática."> <i class="fas fa-music"></i> <span>Audio</span> </a> <a href="javascript:void(0);" class="social-share" title="Compartir"><i class="fas fa-share-alt"></i></i></a> <a id="toggle-high-dyslexia" href="javascript:void(0);" class="social-dislexia" title="Dislexia"><i class="fas fa-eye"></i></i></a> <a id="toggle-high-contrast" href="javascript:void(0);" class="social-contrast" title="Modo alto contraste"><i class="fas fa-lightbulb"></i></i></a> <a href="javascript:void(0);" class="social-qr" title="Ver QR"><i class="fas fa-qrcode"></i></a> <a href="javascript:void(0);" class="social-copylink" data-toggle="copy_link" data-placement="right" data-original-title="Copiado!"><i class="fas fa-link"></i></a> </div> </div> </div> </div> </div> </div> <div class="wrapper-tags"> </div> <div class="wrapper-more-news"> </div> </article> </div> </div> </div> <div class="col-md-4"> <div class="row"> <div class="telamblock mostread col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Más leídas</span></h3> <div class="moreread"> <div class="row"> <div class="col-md-12"> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="1"> <h5><a href="https://www.telam.com.ar/notas/202112/578467-kicillof-anuncio-que-habra-vacuna-libre-y-gratuita-para-todos-los-turistas.html" tci="NTc4NDY3">Pase sanitario: los detalles de la implementación en la Provincia de Buenos Aires</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61c0bbabf0795_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="2"> <h5><a href="https://www.telam.com.ar/notas/202112/578530-bono-especial-para-estatales.html" tci="NTc4NTMw">Más de 350 mil trabajadores estatales cobrarán un bono de 20 mil pesos</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61c1f707c4e3c_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="3"> <h5><a href="https://www.telam.com.ar/notas/202112/578610-el-gobierno-bonaerense-anuncio-un-bono-de-20-mil-pesos-para-los-estatales.html" tci="NTc4NjEw">El Gobierno bonaerense también anunció un bono de 20 mil pesos para los estatales</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/editadas/61b76b6c81be0_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="4"> <h5><a href="https://www.telam.com.ar/notas/202112/578512-cinco-provincias-pase-sanitario.html" tci="NTc4NTEy">Entró en vigencia el pase sanitario obligatorio en cinco provincias</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61aa55cb9b466_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> <div class="lt-item-sm d-flex"> <div class="img-content nota" order="5"> <h5><a href="https://www.telam.com.ar/notas/202112/578560-como-obtener-el-pase-libre-con-vacuna.html" tci="NTc4NTYw">Cómo obtener el "Pase Libre con Vacuna"</a></h5> </div> <div class="lt-img"> <figure class="highlight"> <img src="https://www.telam.com.ar/thumbs/bluesteel/advf/imagenes/2021/12/61c1ee094a9e5_450.jpg" class="img-square" width="100%" height="100%" alt="Telam SE" /> </figure> </div> </div> </div> </div> </div> </div> <div class="telamblock html col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>Newsletter</span></h3> <div class="content"> <div class="d-flex justify-content-center"><a href="/newsletter"><img class="img-fluid" src="https://www.telam.com.ar/advf/imagenes/2021/10/617ac23267963.jpg"></a></div></div> <div class="content"> </div> </div> </div> </div> </div> </div> </section> <section id="p56ukt1hk" style="position:relative" telam_original="_p56ukt1hk" class="sec_p56ukt1hk_ext light"> <div class="container-xl sec_p56ukt1hk_int" style="position:relative"> <div class="fix-row-overlay col-lg-12 p-0"> <div class="row"> <div class="telamblock infinite col-md-12 pl-3 pr-3" > <h3 class="module-title"><span>También te puede interesar</span></h3> <div id='infinite61c25c7104cf7' class='row infinite ' repeat='3' api='content' m="N" c='WyIyIl0=' l='9' t='W10=' n='es' template='infinite_template' immediately='true'></div> <script type="text/javascript" {csp-script-nonce} >var infinite_template = '<div class="col-md-4"> <div class="nota templ-0 mb-3" tci="{{tci}}"> <div class="image"> <a href="{{url_short}}" target="_self"> <figure class="highlight"> <img src="{{advLink}}" /> </figure> </a> </div> <div class="content"> <span class="volanta ">{{volanta}}</span> <h4 class=""> <a href="{{url_short}}" target="_self">{{titulo}}</a> </h4> </div> </div> </div>';</script> </div> </div> </div> </div> </section> </div> <a href="javascript:void();" class="sto_page stp"><i class="fas fa-chevron-up"></i></a> <div class="wrapper-ticker" id="wrapperTicker"> <div class="ticker-handler"></div> <div class="cables-ticker"> <div class="container-xl"> <div class="body"> <div class="ultimos"> <div id="cables"> <ul class="cablera"></ul> </div> </div> <div class="ticker-buttons"> <ul class="pagination float-right" style="margin: 0px;"> <li class="page-item"><a href="#" class="page-link prev-button"><i class="fas fa-chevron-down"></i></a></li> <li class="page-item"><a href="#" class="page-link next-button"><i class="fas fa-chevron-up"></i></a></li> </ul> </div> </div> </div> </div> </div> <footer> <div class="wrapper-footer"> <div class="main-footer"> <div class="container-xl"> <div class="wrapper-columns"> <div class="row"> <div class="col-xl-3 col-md-4"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="logo-telam-footer"></div> <div class="contact-info"> <span>Líneas rotativas.: +(5411) - 4339 - 0385/0386</span> <span>Casa central: Bolí­var 531 | C.P: 1066</span> <span>C.A.B.A | Argentina.</span> </div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-5 col-md-8"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="row"> <div class="col-12 col-md-6 mt-3"> <h6>Servicios</h6> <ul class="footer-nav-links"> <li class="fas fa-angle-right"><a href="https://cablera.telam.com.ar/" target="_blank">Plataforma Multiservicio</a></li> <li class="fas fa-angle-right"><a href="https://proveedores.telam.com.ar/" target="_blank">Proveedores</a></li> <li class="fas fa-angle-right"><a href="https://mediakit.telam.com.ar/" target="_blank">Mediakit</a></li> <li class="fas fa-angle-right"><a href="https://www.telam.com.ar/compras" target="_blank">Compras</a></li> <li class="fas fa-rss"><a href="https://www.telam.com.ar/rss" target="_blank">RSS</a></li> </ul> </div></div></div> <div class="content"> </div> </div> </div> </div> <div class="col-xl-4 col-md-12 mt-md-5 mt-xl-0"> <div class="row"> <div class="telamblock html col-md-12 pl-3 pr-3" > <div class="content"> <div class="col-12 col-xl-12 col-md-6 mb-xl-4"> </div> <div class="col-12 col-xl-12 col-md-6"> <div class="wrapper-social"> <p>Seguinos en las redes</p> <div class="social"> <a href="https://www.facebook.com/AgenciaTELAM" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://twitter.com/AgenciaTelam" target="_blank"><i class="fab fa-twitter"></i></a> <a href="https://www.instagram.com/agencia_telam/" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://www.youtube.com/user/AudiovisualTelam" target="_blank"><i class="fab fa-youtube"></i></a> <a href="https://open.spotify.com/user/t7j205aerz6ktnbrj5gcafv65"><i class="fab fa-spotify" target="_blank"></i></a> </div> </div> </div> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> <div class="container-xl"> <div class="medios-footer"> <li><a href="http://www.rta-se.com.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rta.png" title="RTA"></a></li> <li><a href="https://www.tvpublica.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/tvp.png" title="TVP"></a></li> <li><a href="https://www.radionacional.com.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/rn.png" title="RADIO NACIONAL"></a></li> <li><a href="http://deportv.gov.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/deportv.png" title="DEPORTV"></a></li> <li><a href="http://encuentro.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/encuentro.png" title="ENCUENTRO"></a></li> <li><a href="http://www.pakapaka.gob.ar/"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/pakapaka.png" title="PAKA PAKA"></a></li> <li><a href="https://www.cont.ar/" target="_blank"><img src="https://www.telam.com.ar/assets/skins/bluesteel/img/medios/contar.png" title="CONTAR"></a></li> </ul> </div> <div class="bottom-footer"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="copy"> ©Copyright 2021 TÉLAM S. E. | Agencia Nacional de Noticias | Todos los derechos reservados. </div> </div> <div class="col-md-6 col-sm-12"> </div> </div> </div> </div> </div> </div> </footer> <script type="text/javascript" {csp-script-nonce}> var telam_base_url = "https://www.telam.com.ar/"; </script> <script src="https://www.telam.com.ar/cjs/b7699f05242ea469043fa7e91a78a65e.js"></script> <script src="https://www.telam.com.ar/cjs/944d9285d690285f674b4e42c481c6e0.js"></script></body> </html><!-- Speedy -->